	
	
<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8"/>

                        <title>Manual para disfrutar del mar sin dañar el medio ambiente</title>
            <meta name="description" content="La playa y el mar son dos de las localizaciones más deseadas y explotadas del verano en todas las partes del mundo. En ellas, disfrutamos del sol y del aire..."/>
            <link rel="canonical" href="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html" />
            <meta property="og:title" content="Manual para disfrutar del mar sin dañar el medio ambiente"/>
                <meta property="og:title" content="Manual para disfrutar del mar sin dañar el medio ambiente"/>
        <meta property="og:url" content="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html?utm_campaign=agosto-21&amp;utm_medium=objetivo&amp;utm_source=larazon"/>
        <meta property="og:description" content="La playa y el mar son dos de las localizaciones más deseadas y explotadas del verano en todas las partes del mundo. En ellas, disfrutamos del sol y del aire..."/>
        <meta property="og:image" content="https://www.objetivobienestar.com/uploads/s1/14/22/96/5/manual-para-disfrutar-del-mar-sin-danar-el-medio-ambiente_97_700x364.jpeg"/>
        <meta property="og:image:width" content="700" />
        <meta property="og:image:height" content="364" />
        <meta property="og:type" content="website"/>
    
    <meta property="og:site_name" content="Objetivo Bienestar"/>

        <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:url" content="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html?utm_campaign=agosto-21&amp;utm_medium=objetivo&amp;utm_source=larazon"/>
    <meta name="twitter:title" content="Manual para disfrutar del mar sin dañar el medio ambiente - Objetivo Bienestar"/>
    <meta name="twitter:description" content="La playa y el mar son dos de las localizaciones más deseadas y explotadas del verano en todas las partes del mundo. En ellas, disfrutamos del sol y del aire..."/>
    <meta name="twitter:image:src" content="https://www.objetivobienestar.com/uploads/s1/14/22/96/5/manual-para-disfrutar-del-mar-sin-danar-el-medio-ambiente_97_700x364.jpeg"/>
    
    <link rel="shortcut icon" type="image/png" href="https://www.objetivobienestar.com/favicon.ico"/>
    
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/favicon-16x16.png">
    <link rel="manifest" href="https://www.objetivobienestar.com/uploads/static/ob2020/logos/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"ObjetivoBienestar.com","url":"ObjetivoBienestar.com","logo":"ObjetivoBienestar.com","sameAs":["https://www.facebook.com/objetivobienestar","https://twitter.com/obienestar","https://www.instagram.com/objetivo_bienestar/","https://www.youtube.com/channel/UCab0Mt8xIaz9qQq-ilF8EAQ"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
        <link rel="preload" as="style" href="/uploads/static/ob2020/dist/css/article-viewer-css.css?t=1629526725">
    <link rel="stylesheet" href="/uploads/static/ob2020/dist/css/article-viewer-css.css?t=1629526725">
    <link rel="preload" as="script" href="/uploads/static/ob2020/dist/js/article-js.js?t=1629526725" />

                    <meta name="categoryId" content="72">
        <meta name="entityId" content="54301">
        
    
    <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("b2bf02ea-eece-467f-9c34-e5b344864290")})();</script>
    <!-- End Didomi Consent Manager Tag -->


                            <link rel="amphtml" href="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102_amp.html"/>
    
    <!-- Adserver scripts -->
                            <meta name="fullLevelName" content="/21784895357/objetivobienestar/sostenibilidad-noticias">
    <meta name="levelName" content="sostenibilidad-noticias">
    <meta name="sectionName" content="noticias">
    
    <!-- /Adserver scripts -->

    
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "22656911" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=22656911&cv=2.0&cj=1" />
        </noscript>
        
        

        <!-- Google Analytics -->
                    <!-- Google Analytics -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-48315418-1', 'auto');
                ga('send', 'pageview');
            </script>
                <!-- Google Analytics -->

    
    <script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js" async></script>
    
    <!--
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f0672eaa-11b2-4089-971f-013456adcc45",
            });
        });
    </script>
    -->
    <!-- OneSignal -->

    <!--
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/prismapublicaciones-objetivobienestar/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    -->
    <!-- Enable virtual links -->
    <!--
    <script>
        function linkAction(e) {
            if( $(e).data('target') == '_blank' ) {
                window.open( $(e).data('href'), '_blank');
            } else {
                window.location = $(e).data('href');    
            }
            
        }
    </script>
    -->
    <!--
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    -->
    <!--
    <script type="text/javascript" src="//www.objetivobienestar.com/uploads/static/ob2020/digitalData.js"></script>
    <script type="text/javascript" src="//assets.adobedtm.com/f8735ec9fc76f6b0820878a4989891bbd6063199/satelliteLib-88eb3c99d783eae9d7e08234317da6028e80b161.js"></script>
    <script type="text/javascript">
 document.addEventListener("DOMContentLoaded", function(event) {
            	var values, params = [];
            	var fields = [
            		'utm_medium', 'utm_source', 'utm_publisher',
            		'utm_campaign', 'utm_term', 'utm_term' /* FIXME */
            	];
            	var foundTags = true;
            
            	if (document.location.search) {
            		values = location.search.substr(1).split("&");
            		$.each(values, function(index, value){
            			var tmp = value.split("=");
            			if (tmp) {
            				params[ tmp[0] ] = (
            					typeof(tmp[1]) != "undefined" ? tmp[1] : ''
            				);
            			}
            		});
            	}
            
            	$.each(fields, function(index, field){
            		if (typeof(params[field]) == "undefined") {
            			value = getCookie(field);
            			if (value !== false) {
            				params[field] = value;
            			} else {
            				foundTags = false;
            			}
            		}
            
            		return foundTags;
            	});
            	if (typeof(params['c']) != "undefined") {
            		$.each(fields, function(index, field){
                		if (typeof(params[field]) == "undefined") {
                			params[field] = '';
                		}
                	});
            		params['utm_campaign'] = params['c'];
            		foundTags = true;
                }
            
            	if (foundTags) {
            		dataLayer.setCampaign (
            			params['utm_medium'], params['utm_source'], params['utm_publisher'],
            			params['utm_campaign'], params['utm_term'], params['utm_term']
            		);
            		$.each(fields, function(index, field){
                		setCookie(field, params[field], 0);
            		});
            	}
            
                function setCookie(name, value, lifetime)
                {
                    var date = new Date();
            
                	if (lifetime >= 0) {
                        date.setTime(
                            date.getTime()+(lifetime*1000)
                        );
                        document.cookie = name+'='+escape(value)
                            +"; expires="+(
                            	lifetime > 0 ? date.toGMTString() : 0
                            )
                            +"; path=/";
                    }
                }
            
                function getCookie(name)
                {
                    var value = false;
                    var ca = document.cookie.split(';');
            
                    name += "=";
                    for (var i = 0; (i < ca.length && !value); i++) {
                        var c = ca[i];
            
                        while (c.charAt(0) == ' ') {
                            c = c.substring(1);
                        }
                        if (c.indexOf(name) != -1) {
                            value = decodeURIComponent(
                            	c.substring(
            	                    name.length, c.length
            	                )
            	            );
                        }
                    }
            
                    return value;
                }

    $(function(){
        var internReferer = ((
            document.referrer.indexOf(document.domain) != -1
        ) || !document.referrer);
        dataLayer.setPage(
            '/', 'home', false, '', (
                internReferer ? 'intern' : 'extern'
            ), '', ''
        );
    });
      });
    </script>-->

		
	
	</head>
<body itemscope itemtype="http://schema.org/WebPage"     class="article category-72">

    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7K5MN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!--
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push(
                {'gtm.start': new Date().getTime(), event: 'gtm.js'}
            );
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer2', 'GTM-T7K5MN');
    </script>
    -->
    
    <div class="o-page">
        <div class="cscontent">
                                                                                            
<div class="row row-top">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="csl-inner csl-hot">
            


    
            <header id="header" class="c-mainheader is-reduced">
    <div class="c-mainheader__container" data-logged-content="    &lt;a href=&quot;https://www.objetivobienestar.com/perfil.html&quot; title=&quot;Ir a mi perfil&quot; class=&quot;c-mainheader__logged-link&quot; data-logged&gt;
        &lt;span class=&quot;c-mainheader__user-btn&quot; data-logged data-id-account&gt;
            &lt;span class=&quot;c-mainheader__user-btn-link&quot;
                  title=&quot;Ir a mi perfil&quot;
                  data-account-url=&quot;https://www.objetivobienestar.com/perfil.html&quot;
                  data-id = &quot;mainheader__account&quot;
                  data-target=&quot;_self&quot;&gt;

                Mi perfil
            &lt;/span&gt;
        &lt;/span&gt;
    &lt;/a&gt;

    &lt;a href=&quot;javascript:void(0)&quot; data-id=&quot;mainheader__logout&quot; data-logout-url=&quot;/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnHeader%5CController%5CWidgetController&amp;amp;action=logoutAction&amp;amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252BweEaPVANjqPULurEyySAe7bL9rjnwMgdL6V2ccsVjXlhwI69t%252B0jqy7xV5y3jPKTpbBKen8RkByzIT5H7xR5ZhjTBq5kY8UhL%252FJmhnON0JSnQzoCsOwp1p47BkWU12d3e2MIW95D%252BdBa2jw94fb6EukJdyuaW7BLVAoMheePmjQD4YNC3vXy7b56K5GYJf448do6vaOb8X70D6MqYbapDmO9XU%252BIXOt8altzTdoXNiA3ZUIMoglQ14vz%252FzGWqzqHqh1w%252F4o21jvMlvudyEa1Xbs5g7yNj1G3cpt%252BCVkHV63UT4v1uF1UlyzEWCDGs7p82NXyBVshjorKXT4wTsQ0EQZL%252Ff2wqeWQMMg72iBSZgxMLa9IYmcUFfP4e2JmASswrHrUzUr8Wi4kKeVztJiqAbJU9yJ91Fh9tIlhyl%252Bx80nJh1bA2%252FRDM3rOA9FYybK3Lbd16wb4ZqKG67kjk8SGMpZyGe2qTlgQHVaVHW5sv%252FK8%252BUbxTyff%252B8unJmEH1EjWIyhfLR01v1wqO4x2bKsvb9O0oWWdxWvjKEtcTEIKdgje8pYmq5L%252FJSe1Gd1E4SuHTnkMwj1L8vrzQO%252BliKQcrbNF83TylV8VfFZSijOFYDKvC8MyJMA6o6kdZ9ujKgRCEiv%252FDM09g3DK7sg5ZviF2I1eNCt%252BOxItOJ3eOUITbvByhAdcVpnofsORIqoF3ewEhOVDOjB%252F9MeK6MtwvL3yT5X5887yMs6NWsdo%252F34ZZ8uLH1nnXuV0xaeaxo1d1Gf9phf1Fc2GvOrwRPpqhABrrW6bS%252F18eVlKlCjccH4H532FOWhKprtdvec9mMifyVTtn%252FmC9i%252B%252F8DpjxsxgmcSKiZ2AzrtRga3lfTPHviNyO7WdAEfcDMVQguW4ba3rfu14IDK5Mp8p%252FYpcwL6wt6geMbXzt5tlX2oJHwaC9x6AXjLiESVYq9P2AYgZM8VHm4T0C7Jx8OCeObZSd6RJ0%252FI6IKCWrJFyGiJ%252Fyew0LktrpXD9lbq%252BBrjQH1hZncHVFfqP05ywhkCED6Wr9znxKHHMH6YQEfm1%252BmcPaKTAHHqP%252B%252FCXIZSS9M7kzfsRTAFjuXGXQnXRQgNKkvp4tQHB%252BLu7zACJN0yPb29xvPfQPA2IZzpH%252F7KVhKFbtTKy5TdVQZ8YWqKbdjTyuZJeugEcPY%252BZXM9c%252F1ciJxYqeNHe8xO3%252F0COnM%252BMjt65q2B8WZri%252FJE9fP%252BriC387tln%252BWNLhbVgtQlXNGbogpz5awFjtDb96bqnWAc%252B1LXt681hbQwKBOjO2wgn9anfk33CR%252BnFYHnKGHQKBIqORjC3xLWR8MURpNZlUr4Pe5su4DTWgdTnM%252FFsV1kOND9hysx9dLn2XnOLsN0iogRbwh008J6SzvpmdP57RhMrxGLPAMYKmOWOtgpQ23deFQF4xLMtyjIR%252Foz8aimW5u3i4xU72GnBwws92zrV350fpeh0wfHI1yO4JzWClV3Hs6CSGJn0CPLxtCjbE5CBcFsBIScD55tiJ2AIMi4tBoqb4P5kqUimM%252BVADAFaeS3clN2N0s0neuzXsAtR%252FkImfXr%252F388H8pHR0%252BsaGiauMLuH52UAU7%252B%252FgWyTmkv%252ByEc3sYqm5FOwet7EQQGkDcxYEPSwM%252F0AnpDk88a%252Bj7XmxVey2Gk3vlcJh5AVUWcPGgVeZRtgRAHhNNwn%252FhqoEmFeW0Jl%252Fu4ggaREWk4ODWqO%252FGcuybNLI5DgCFSUYpx21k%252BBl6FEPsueNy9HDO27e2dZYdgfkRjlliW%252FM%252BzhTKN98NXBL5Nwm3qmg%252Fa0q3gRw28ayR3WtbjJX8h86F0Ok1SqrH0kU83ycBZ9DcUqsw8RIPpOLoLmFOS47THt%252BdJLI8eUF6V5Z6sHL6qWck26boIWaMjG6KJ6gTWvxnXbKW2y52OLd6iIMnuWbEM0QhUKLitd%252BLQzHu5p%252Be30SYdiug5yriX4x5h%252BaijyZb9qT79ODldBPYkCAG86S7r10zFQC%252BWVcevlk732Df1XReAg0ozZ%252FuYBTPUxPHUmoYkXiy3amngF2VBkvusxXTYBdCtQ1MDT9deRjaNN0D9R3x5T%252F7qkNdizyi8GKBzBytQSCcgMdOcN5AtLIpOqPf64u6RQvPbz9g8xh7m2TptGCHe%252B3Wzv8HiP4CrBlYr1vHYTNuLt5Qy6SVwIkmSFvOZx1lQdqOwKdUhwx6goi9oVC9wEPpPZIpw6lIfu49j9%252BWqkY9squwAvJ0UFysfYRSG%252FiXwsXegV5eACDMtaBc5t2NOinZDfzTn2QR7tm2OM4pGe%252BePt571Es%252F5M1O2uL%252Fjqyjw9DfbB7WvqhMM893u2UB2MM05gpQwhq1%252BhXllAPEFbyypwatcfQENJaPxmYuiAEQQswvxpAWA5rZ2reSMFhEdtaUxcmqwsQ8ojnMJSl4Ai8DmYcZdzgNBe9WPp2n7g3K%252BbdXgF4e1E5dSOv%252BZ9v8UC6PDI4MBVzI7PT8hg7PxH%252FapgAZ6Rq3zdUIEMYwbxZ2RbauC5%252BuNlbWWVRAEYLGSmJdZZaWPoQoAJX6pVewynHSO%252FqD05RA%252FNHYWaHPZx%252BT9WTTfyA3yPtmymMX6XADR2ArMfSpL%252BQD18oVDJ8PWVcN0Sfm6OeyC%252FqbDgRMjrFWflHZwL0Lmn6f9mUTRcsJVTdPejgMoYPN1UVqnvN%252BLO4JZQWKBeYNsBPOmd%252BnKp5B6Ai%252BbD%252FR8QCixuF7TigeYmqtjypTmCKM%252Fs1syOHS67%252B7as5QQYJBS5iHD1M85mX719YjGZEtQ2a4ySAcnbQ%252FwgcWM5FBLvtq0Kv2aehHQh%252BzFkbp%252FNJgXWVMfUt1hXdApHC6D9VXqaQDuNZLys2aazhEegx4WYjs8hqrg9zdRtmsNCvmTWZU3JHNqW0uzSZTvo1WNH5oguTw%252F2dnfhohRCFXc7WR8oOjInJ8pNB9m1sH3IcElqYoPwpiQYEjtpNaPvTrxz95UP%252Fxse%252Bh3G3uOERqA4DbWFmJQ3gfPoe1BLYLLeEn1PYhY4c%252FHLNAE55KTYeo5DFVO%252BzD1SMHJ%252F1G%252FyZYIFEJq2DdJeU%252FPuTsYt0FuiyGuWUbZ7m8UpcxQA2fcnhVs6nRc6fER2kx1F7va5jeQZ1IHV60IefHzJYWutXa9FeUtZpzNA4kGdBrUYumcE9IEPfnjxHb6lLgGxClqjgigagFN2wmKpopkaOGhrdi5KF%252FICjruFrTFAojqfBHunQ%253D%253D&quot; title=&quot;Salir&quot; class=&quot;c-mainheader__logout-btn&quot; data-logged&gt;
        
                
    &lt;/a&gt;
" data-check-user-url="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnHeader%5CController%5CWidgetController&amp;action=userLoggedAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252BweEaPVANjqPULurEyySAe7bL9rjnwMgdL6V2ccsVjXlhwI69t%252B0jqy7xV5y3jPKTpbBKen8RkByzIT5H7xR5ZhjTBq5kY8UhL%252FJmhnON0JSnQzoCsOwp1p47BkWU12d3e2MIW95D%252BdBa2jw94fb6EukJdyuaW7BLVAoMheePmjQD4YNC3vXy7b56K5GYJf448do6vaOb8X70D6MqYbapDmO9XU%252BIXOt8altzTdoXNiA3ZUIMoglQ14vz%252FzGWqzqHqh1w%252F4o21jvMlvudyEa1Xbs5g7yNj1G3cpt%252BCVkHV63UT4v1uF1UlyzEWCDGs7p82NXyBVshjorKXT4wTsQ0EQZL%252Ff2wqeWQMMg72iBSZgxMLa9IYmcUFfP4e2JmASswrHrUzUr8Wi4kKeVztJiqAbJU9yJ91Fh9tIlhyl%252Bx80nJh1bA2%252FRDM3rOA9FYybK3Lbd16wb4ZqKG67kjk8SGMpZyGe2qTlgQHVaVHW5sv%252FK8%252BUbxTyff%252B8unJmEH1EjWIyhfLR01v1wqO4x2bKsvb9O0oWWdxWvjKEtcTEIKdgje8pYmq5L%252FJSe1Gd1E4SuHTnkMwj1L8vrzQO%252BliKQcrbNF83TylV8VfFZSijOFYDKvC8MyJMA6o6kdZ9ujKgRCEiv%252FDM09g3DK7sg5ZviF2I1eNCt%252BOxItOJ3eOUITbvByhAdcVpnofsORIqoF3ewEhOVDOjB%252F9MeK6MtwvL3yT5X5887yMs6NWsdo%252F34ZZ8uLH1nnXuV0xaeaxo1d1Gf9phf1Fc2GvOrwRPpqhABrrW6bS%252F18eVlKlCjccH4H532FOWhKprtdvec9mMifyVTtn%252FmC9i%252B%252F8DpjxsxgmcSKiZ2AzrtRga3lfTPHviNyO7WdAEfcDMVQguW4ba3rfu14IDK5Mp8p%252FYpcwL6wt6geMbXzt5tlX2oJHwaC9x6AXjLiESVYq9P2AYgZM8VHm4T0C7Jx8OCeObZSd6RJ0%252FI6IKCWrJFyGiJ%252Fyew0LktrpXD9lbq%252BBrjQH1hZncHVFfqP05ywhkCED6Wr9znxKHHMH6YQEfm1%252BmcPaKTAHHqP%252B%252FCXIZSS9M7kzfsRTAFjuXGXQnXRQgNKkvp4tQHB%252BLu7zACJN0yPb29xvPfQPA2IZzpH%252F7KVhKFbtTKy5TdVQZ8YWqKbdjTyuZJeugEcPY%252BZXM9c%252F1ciJxYqeNHe8xO3%252F0COnM%252BMjt65q2B8WZri%252FJE9fP%252BriC387tln%252BWNLhbVgtQlXNGbogpz5awFjtDb96bqnWAc%252B1LXt681hbQwKBOjO2wgn9anfk33CR%252BnFYHnKGHQKBIqORjC3xLWR8MURpNZlUr4Pe5su4DTWgdTnM%252FFsV1kOND9hysx9dLn2XnOLsN0iogRbwh008J6SzvpmdP57RhMrxGLPAMYKmOWOtgpQ23deFQF4xLMtyjIR%252Foz8aimW5u3i4xU72GnBwws92zrV350fpeh0wfHI1yO4JzWClV3Hs6CSGJn0CPLxtCjbE5CBcFsBIScD55tiJ2AIMi4tBoqb4P5kqUimM%252BVADAFaeS3clN2N0s0neuzXsAtR%252FkImfXr%252F388H8pHR0%252BsaGiauMLuH52UAU7%252B%252FgWyTmkv%252ByEc3sYqm5FOwet7EQQGkDcxYEPSwM%252F0AnpDk88a%252Bj7XmxVey2Gk3vlcJh5AVUWcPGgVeZRtgRAHhNNwn%252FhqoEmFeW0Jl%252Fu4ggaREWk4ODWqO%252FGcuybNLI5DgCFSUYpx21k%252BBl6FEPsueNy9HDO27e2dZYdgfkRjlliW%252FM%252BzhTKN98NXBL5Nwm3qmg%252Fa0q3gRw28ayR3WtbjJX8h86F0Ok1SqrH0kU83ycBZ9DcUqsw8RIPpOLoLmFOS47THt%252BdJLI8eUF6V5Z6sHL6qWck26boIWaMjG6KJ6gTWvxnXbKW2y52OLd6iIMnuWbEM0QhUKLitd%252BLQzHu5p%252Be30SYdiug5yriX4x5h%252BaijyZb9qT79ODldBPYkCAG86S7r10zFQC%252BWVcevlk732Df1XReAg0ozZ%252FuYBTPUxPHUmoYkXiy3amngF2VBkvusxXTYBdCtQ1MDT9deRjaNN0D9R3x5T%252F7qkNdizyi8GKBzBytQSCcgMdOcN5AtLIpOqPf64u6RQvPbz9g8xh7m2TptGCHe%252B3Wzv8HiP4CrBlYr1vHYTNuLt5Qy6SVwIkmSFvOZx1lQdqOwKdUhwx6goi9oVC9wEPpPZIpw6lIfu49j9%252BWqkY9squwAvJ0UFysfYRSG%252FiXwsXegV5eACDMtaBc5t2NOinZDfzTn2QR7tm2OM4pGe%252BePt571Es%252F5M1O2uL%252Fjqyjw9DfbB7WvqhMM893u2UB2MM05gpQwhq1%252BhXllAPEFbyypwatcfQENJaPxmYuiAEQQswvxpAWA5rZ2reSMFhEdtaUxcmqwsQ8ojnMJSl4Ai8DmYcZdzgNBe9WPp2n7g3K%252BbdXgF4e1E5dSOv%252BZ9v8UC6PDI4MBVzI7PT8hg7PxH%252FapgAZ6Rq3zdUIEMYwbxZ2RbauC5%252BuNlbWWVRAEYLGSmJdZZaWPoQoAJX6pVewynHSO%252FqD05RA%252FNHYWaHPZx%252BT9WTTfyA3yPtmymMX6XADR2ArMfSpL%252BQD18oVDJ8PWVcN0Sfm6OeyC%252FqbDgRMjrFWflHZwL0Lmn6f9mUTRcsJVTdPejgMoYPN1UVqnvN%252BLO4JZQWKBeYNsBPOmd%252BnKp5B6Ai%252BbD%252FR8QCixuF7TigeYmqtjypTmCKM%252Fs1syOHS67%252B7as5QQYJBS5iHD1M85mX719YjGZEtQ2a4ySAcnbQ%252FwgcWM5FBLvtq0Kv2aehHQh%252BzFkbp%252FNJgXWVMfUt1hXdApHC6D9VXqaQDuNZLys2aazhEegx4WYjs8hqrg9zdRtmsNCvmTWZU3JHNqW0uzSZTvo1WNH5oguTw%252F2dnfhohRCFXc7WR8oOjInJ8pNB9m1sH3IcElqYoPwpiQYEjtpNaPvTrxz95UP%252Fxse%252Bh3G3uOERqA4DbWFmJQ3gfPoe1BLYLLeEn1PYhY4c%252FHLNAE55KTYeo5DFVO%252BzD1SMHJ%252F1G%252FyZYIFEJq2DdJeU%252FPuTsYt0FuiyGuWUbZ7m8UpcxQA2fcnhVs6nRc6fER2kx1F7va5jeQZ1IHV60IefHzJYWutXa9FeUtZpzNA4kGdBrUYumcE9IEPfnjxHb6lLgGxClqjgigagFN2wmKpopkaOGhrdi5KF%252FICjruFrTFAojqfBHunQ%253D%253D" data-id="mainheader__container">
    <div class="c-mainheader__top-ribbon">
        <div class="container">
            <div class="c-mainheader__top-ribbon-wrapper">
                <div class="c-mainheader__tags">
                     <div class="c-mainheader__tags-heading">
                            <a  href="/temas.html" title="Temas del día">Temas del día</a>
                    </div>
                    <ul class="c-mainheader__tags-list">
                                                                                                        <li class="c-mainheader__tag-item">
                                    <span class="c-mainheader__tag-link">
                                                
                Tema
        
                                    </span>
                            </li>
                                            </ul>
                </div>

                <div class="c-mainheader__social-profiles">
                                <div class="c-social-profiles is-top-ribbon">
         <p class="c-social-profiles__heading">Síguenos</p>
      <ul class="c-social-profiles__list">
               <li class="c-social-profiles__item is-facebook">
            <span onclick="linkAction(this); return false;" data-href="https://www.facebook.com/objetivobienestar" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-twitter">
                        <span onclick="linkAction(this); return false;" data-href="https://twitter.com/obienestar" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-instagram">
                        <span onclick="linkAction(this); return false;" data-href="https://www.instagram.com/objetivo_bienestar/" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-pinterest">
                        <span onclick="linkAction(this); return false;" data-href="https://www.pinterest.es/obienestar/" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-youtube">
                        <span onclick="linkAction(this); return false;" data-href="https://www.youtube.com/channel/UC95K6I3JF1ebErEOOc6jFCQ" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-newsletter">
        <span onclick="linkAction(this); return false;" data-href="/alta-newsletter.html" data-target="_blank" class="c-social-profiles__link">
            Newsletter
        </span>
         </li>
                              </ul>
</div>
    
                </div>
            </div>
        </div>
    </div>

            <div class="container">
            <div class="c-mainheader__logo c-mainlogo is-in-mainheader">
                    <a href="/"
                       title="Objetivo Bienestar"
                       class="c-mainlogo__link">

                        <img src="/uploads/static/ob2020/logos/logo-main.svg"
                             alt="Logo Objetivo Bienestar"
                             title="Objetivo Bienestar"
                             class="c-mainlogo__img"/>
                    </a>
            </div>
        </div>
    
    <div class="c-mainheader__main-ribbon">
        <div class="container">
            <div class="c-mainheader__main-ribbon-wrapper">

                <div class="c-mainheader__options is-left-options">

                        <span class="c-mainheader__menu-btn" v-bind:class="{ 'active': navOpened}"
                              v-on:click="toggleNav"></span>


                    <div class="c-mainheader__reduced-logo">

                        <a href="/"
                           title="Objetivo Bienestar"
                           class="c-mainheader__reduced-logo-link">
                            <img src="/uploads/static/ob2020/logos/logo-ob-white.svg"
                                 alt="Objetivo Bienestar" title="Objetivo Bienestar"
                                 class="c-mainheader__reduced-logo-img"/>
                        </a>
                    </div>


                    <div class="c-mainheader__menu">
                        <nav class="c-mainheader__nav">
                            <ul class="c-mainheader__nav-list">
                                <li class="c-mainheader__nav-item">
                                    <a href="/alimentacion-saludable"
                                       title="Alimentación"
                                       rel="follow"
                                       class="c-mainheader__nav-link">Alimentación</a>
                                </li>
                                <li class="c-mainheader__nav-item">
                                    <a href="/salud-mental"
                                       title="Mente"
                                       rel="follow"
                                       class="c-mainheader__nav-link">Mente</a>
                                </li>
                                <li class="c-mainheader__nav-item">
                                    <a href="/relaciones-de-pareja"
                                       title="Sexo"
                                       rel="follow"
                                       class="c-mainheader__nav-link">Sexo</a>
                                </li>
                                <li class="c-mainheader__nav-item">
                                    <a href="/consejos-de-belleza"
                                       title="Moda y belleza"
                                       rel="follow"
                                       class="c-mainheader__nav-link">Moda y belleza</a>
                                </li>
                                <li class="c-mainheader__nav-item">
                                    <a href="/ponerse-en-forma"
                                       title="Deporte"
                                       rel="follow"
                                       class="c-mainheader__nav-link">Deporte</a>
                                </li>
                            </ul>
                        </nav>
                    </div>

                </div>
                <div class="c-mainheader__options is-right-options">

                                            <div class="c-mainheader__small-search">
                            <form class="c-form is-small-search" id="header__small-search"
                                  action="https://www.objetivobienestar.com/buscador.html" method="get">
                                <input type="text" name="text"
                                       placeholder="Buscar..."
                                       ref="search" class="c-form__input"/>
                                <input type="submit"
                                       value="Buscar"
                                       class="c-form__submit"/>
                            </form>
                        </div>
                    
                                            <div class="c-mainheader__user-buttons" data-id="mainheader__links">
                            <!-- button-login -->
                            <a href="javascript:void(0)"
                               class="c-btn c-btn--transparent c-btn--on-menu" data-not-logged data-login-toggle data-login-show>
                                <span class="c-mainheader__user-btn" data-not-logged data-id-login>
                                    <span id="btn__login-show" class="c-mainheader__user-btn-link"
                                          data-id="mainheader__login"
                                          title="Iniciar sesión">
                                        Iniciar sesión
                                    </span>
                                </span>
                            </a>
                            <!-- /button-login -->
                        </div>


                                                                </div>

            </div>
        </div>
    </div>

    <transition name="fades">
        <div class="c-mainheader__nav-expanded" v-bind:class="{ 'is-opened': navOpened }" v-cloak>
            <div class="c-mainheader__nav-expanded-wrapper">
                <div class="c-mainheader__close-nav" v-on:click="toggleNav" v-show="navOpened"></div>
                <div class="c-mainheader__nav-expanded-logo">

                                        <div class="c-mainlogo is-in-nav">
                        <div class="container">
                            <a href="/"
                                title="Objetivo Bienestar"
                                class="c-mainlogo__link">

                                <img src="/uploads/static/ob2020/logos/logo-main.svg"
                                    alt="Logo Objetivo Bienestar"
                                    title="Objetivo Bienestar"
                                    class="c-mainlogo__img"/>
                            </a>
                        </div>
                    </div>

                                        <div class="c-mainheader__search">
                        <div class="searchform__wrapper">
                            <form action="https://www.objetivobienestar.com/buscador.html" class="c-form is-main-search">
                                <input type="text" name="text" id="search"
                                placeholder="Buscar..."
                                ref="search" class="c-form__input"/>
                                <input type="submit"
                                value="Buscar"
                            class="c-form__submit"/>
                            </form>
                        </div>
                    </div>

                                        <div class="c-mainheader__nav-expanded-btns">

                                                <span class="c-mainheader__nav-expanded-btn"
                            onclick="linkAction(this); return false;"
                            data-href="/alta-newsletter.html"
                            data-target="_self">

                            Newsletter

                        </span>

                                                
                                                        <span class="c-mainheader__nav-expanded-btn"
                                data-not-logged data-login-toggle data-login-show>
                                Iniciar sesión
                            </span>

                                            </div>

                                                                


        <div class="">
            <nav class="c-mainheader__nav-expanded-items">
            <ul class="c-mainheader__nav-expanded-items">
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/alimentacion-saludable" title="Alimentación" class="c-mainheader__nav-expanded-item-heading" rel="follow">Alimentación</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/alimentacion-saludable/recetas" title="Recetas">Recetas</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/alimentacion-saludable/dieta" title="Dietas">Dietas</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/alimentacion-saludable/menus" title="Menús">Menús</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/alimentacion-saludable/alimentos" title="Alimentos">Alimentos</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/alimentacion-saludable/trucos-cocina" title="Trucos cocina">Trucos cocina</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/habitos-de-vida-saludable" title="Salud" class="c-mainheader__nav-expanded-item-heading">Salud</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/habitos-de-vida-saludable/salud-femenina" title="Femenina">Salud Femenina</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/habitos-de-vida-saludable/salud-infantil" title="Salud infantil">Salud infantil</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/habitos-de-vida-saludable/estilo-vida" title="Hábitos vida saludable">Buenos hábitos</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/habitos-de-vida-saludable/adelgazar" title="Adelgazar">Adelgazar</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/habitos-de-vida-saludable/suplementos" title="Suplementos">Suplementos</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/habitos-de-vida-saludable/insomnio" title="Insomnio">Insomnio</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/coronavirus" title="Coronavirus">Coronavirus</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/salud-mental" title="Mente" class="c-mainheader__nav-expanded-item-heading">Mente</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/mindfulness" title="Mindfulness">Mindfulness</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/relajacion" title="Relajación">Relajación</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/autoestima" title="Autoestima">Autoestima</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/terapias-ansiedad-estres" title="Ansiedad y estrés">Ansiedad y estrés</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/feminismo" title="Feminismo">Feminismo</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/bienestar-laboral" title="Trabajo">Trabajo</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/salud-mental/maternidad" title="Crianza">Crianza</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/relaciones-de-pareja" title="Amor y Sexo" class="c-mainheader__nav-expanded-item-heading">Amor y Sexo</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/relaciones-de-pareja/relaciones" title="Relaciones">Relaciones</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/consejos-de-belleza" title="Moda y belleza" class="c-mainheader__nav-expanded-item-heading">Moda y belleza</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/consejos-de-belleza/maquillaje" title="Maquillaje">Maquillaje</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/consejos-de-belleza/pelo" title="Pelo">Pelo</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/consejos-de-belleza/cuerpo" title="Cuerpo">Cuerpo</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/consejos-de-belleza/cara" title="Cara">Cara</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/consejos-de-belleza/tendencias-looks-ropa" title="Tendencias y looks">Tendencias y looks</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/ponerse-en-forma" title="Deporte" class="c-mainheader__nav-expanded-item-heading">Deporte</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ponerse-en-forma/fitness" title="Fitness">Fitness</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ponerse-en-forma/yoga" title="Yoga">Yoga</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ponerse-en-forma/pilates" title="Pilates">Pilates</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ponerse-en-forma/running" title="Running">Running</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ponerse-en-forma/rutinas-ejercicios" title="Rutinas ejercicios">Rutinas ejercicios</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/ideas-para-vivir-mejor" title="Más Bienestar" class="c-mainheader__nav-expanded-item-heading">Más Bienestar</a>
                                                    <ul  class="c-mainheader__nav-expanded-subitems">
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ideas-para-vivir-mejor/libros-autoayuda" title="Libros">Libros</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ideas-para-vivir-mejor/viajar" title="Planes">Planes</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ideas-para-vivir-mejor/decoracion" title="Decoración">Decoración</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ideas-para-vivir-mejor/compras-promociones-ofertas" title="Shopping">Shopping</a>
                                    </li>
                                                                    <li  class="c-mainheader__nav-expanded-subitem">
                                            <a  href="/ideas-para-vivir-mejor/vida-alternativa" title="Vida alternativa">Vida alternativa</a>
                                    </li>
                                                            </ul>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/sostenibilidad" title="Sostenibilidad" class="c-mainheader__nav-expanded-item-heading">Sostenibilidad</a>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/tag/horoscopo" title="Horóscopo" class="c-mainheader__nav-expanded-item-heading">Horóscopo</a>
                                            </li>
                                        <li class="c-mainheader__nav-expanded-item" >
                            <a  href="/premios-objetivo-bienestar.html" title="Premios" class="c-mainheader__nav-expanded-item-heading">Premios</a>
                                            </li>
                            </ul>
                </nav>
        </div>
                        
                </div>
            </div>
            <div class="c-mainheader__nav-expanded-social">
                            <div class="c-social-profiles is-in-nav">
         <p class="c-social-profiles__heading">Síguenos</p>
      <ul class="c-social-profiles__list">
               <li class="c-social-profiles__item is-facebook">
            <span onclick="linkAction(this); return false;" data-href="https://www.facebook.com/objetivobienestar" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-twitter">
                        <span onclick="linkAction(this); return false;" data-href="https://twitter.com/obienestar" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-instagram">
                        <span onclick="linkAction(this); return false;" data-href="https://www.instagram.com/objetivo_bienestar/" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-pinterest">
                        <span onclick="linkAction(this); return false;" data-href="https://www.pinterest.es/obienestar/" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-youtube">
                        <span onclick="linkAction(this); return false;" data-href="https://www.youtube.com/channel/UC95K6I3JF1ebErEOOc6jFCQ" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-newsletter">
        <span onclick="linkAction(this); return false;" data-href="/alta-newsletter.html" data-target="_blank" class="c-social-profiles__link">
            Newsletter
        </span>
         </li>
                              </ul>
</div>
    
            </div>
        </div>
    </transition>

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@graph":[{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Alimentaci\u00f3n","url":"https:\/\/ob2020.objetivobienestar.com\/alimentacion-saludable"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Salud","url":"https:\/\/ob2020.objetivobienestar.com\/habitos-de-vida-saludable"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Mente","url":"https:\/\/ob2020.objetivobienestar.com\/salud-mental"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Amor y Sexo","url":"https:\/\/ob2020.objetivobienestar.com\/relaciones-de-pareja"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Moda y belleza","url":"https:\/\/ob2020.objetivobienestar.com\/consejos-de-belleza"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Deporte","url":"https:\/\/ob2020.objetivobienestar.com\/ponerse-en-forma"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"M\u00e1s Bienestar","url":"https:\/\/ob2020.objetivobienestar.com\/ideas-para-vivir-mejor"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Sostenibilidad","url":"https:\/\/ob2020.objetivobienestar.com\/sostenibilidad"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Hor\u00f3scopo","url":"https:\/\/ob2020.objetivobienestar.com\/tag\/horoscopo"},{"@id":"https:\/\/ob2020.objetivobienestar.com - Objetivo Bienestar","@type":"SiteNavigationElement","name":"Premios","url":"https:\/\/ob2020.objetivobienestar.com\/premios-objetivo-bienestar.html"}]}</script>
    </div>
            </header>
    <div class="c-banner f4 v1" data-zonename="ldb1" data-sticky >
    
    <div class='dfp-sky'>        <div class="c-banner c-banner980x250 c-banner--all c-banner--sticky ">
            <cs-ads type="dfp" data-banner="ldb1" data-format-id="dfp-ldb1" data-id="dfp-ldb1"></cs-ads>
        </div>
    </div></div>
        </div>
        <div class="container">
            <div class="row row-content csl-hot">
                
            </div>
        </div>
    </div>
</div>
<div class="container">
    <div class="row row-content">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="csl-inner csl-hot">    <ul class="c-breadcrumb">
                    <li class="c-breadcrumb__item">
                            <p class="c-breadcrumb__title">
                    <a class="c-breadcrumb__link" href="https://www.objetivobienestar.com" title="Home">Home</a>
                </p>
                        </li>
                    <li class="c-breadcrumb__item">
                            <p class="c-breadcrumb__title">
                    <a class="c-breadcrumb__link" href="https://www.objetivobienestar.com/sostenibilidad" title="Sostenibilidad">Sostenibilidad</a>
                </p>
                        </li>
                    <li class="c-breadcrumb__item">
                            <p class="c-breadcrumb__title is-current">Manual para disfrutar del mar sin dañar el medio ambiente</p>
                        </li>
            </ul>
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.objetivobienestar.com","name":"Objetivo Bienestar"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.objetivobienestar.com\/sostenibilidad","name":"Sostenibilidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.objetivobienestar.com\/sostenibilidad\/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html","name":"Manual para disfrutar del mar sin da\u00f1ar el medio ambiente"}}]]}</script>
    </div>
        </div>
    </div>    
</div>
<div class="c-skinned-content ">
<div class="c-skinned-content__skinned">
<div class="container">
    <div class="row row-content dropzone-hover">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot"><div class="c-banner f4 v1" data-zonename="ldb1" >
    
            <div class="c-banner c-banner980x250 c-banner--all  ">
            <cs-ads type="dfp" data-banner="ldb1" data-format-id="dfp-ldb1" data-id="dfp-ldb1"></cs-ads>
        </div>
    </div>
    <article class="c-mainarticle" data-scroll-tracker>

    
    <div class="c-mainarticle__wrapper-top">

        <div class="c-mainarticle__top" data-id="mainarticle__top" data-top-logged-content="&lt;p class=&quot;c-mainsocial__heading&quot;&gt;
    Añadir a favoritos
&lt;/p&gt;

&lt;div class=&quot;c-mainsocial&quot;&gt;
    &lt;ul class=&quot;c-mainsocial__list&quot;&gt;
        &lt;li class=&quot;c-mainsocial__item is-favorites c-favorite add-load-element add_favorite&quot; id=&quot;addFavorite&quot; data-esi=&quot;/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnArticleViewer%5CController%5CWidgetController&amp;amp;action=renderFavoriteButtonAction&amp;amp;articleId=54301&amp;amp;contentTypeId=102&amp;amp;typeId=1&quot; data-logged=&quot;1&quot;&gt;
            &lt;a href=&quot;javascript:void(0)&quot; target=&quot;_self&quot; title=&quot;Favorites&quot; rel=&quot;nofollow&quot; class=&quot;c-mainsocial__link&quot; data-login-toggle&gt;
                &lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; xmlns:xlink=&quot;http://www.w3.org/1999/xlink&quot; viewBox=&quot;0 0 240 240&quot; title=&quot;Favorites&quot; alt=&quot;Favorites&quot; class=&quot;c-mainsocial__img&quot;&gt;
                    &lt;path class=&quot;cls-1&quot; d=&quot;m48,234 73-226 73,226-192-140h238z&quot; /&gt;
                &lt;/svg&gt;
            &lt;/a&gt;
        &lt;/li&gt;
    &lt;/ul&gt;
&lt;/div&gt;">

                            <div class="c-mainarticle__category">
                                            <a  href="https://www.objetivobienestar.com/sostenibilidad" title="Sostenibilidad" class="c-mainarticle__catlink">Sostenibilidad</a>
                </div>
            
            <p class="c-mainarticle__date">
                <time class="c-mainarticle__time">
                    19 de agosto de 2021 (09:17 CET)
                </time>
            </p>

        </div>

            <h1  class="c-mainarticle__title">Manual para disfrutar del mar sin dañar el medio ambiente</h1>


                    <h2 class="c-mainarticle__subtitle">Desde la crema solar que utilicemos hasta los residuos que dejemos en la playa o el tipo de pescado que comamos, nuestras acciones tienen un gran impacto en el ecosistema marino. Presta atención a tus actos y respeta siempre la biodiversidad de los mares y océanos.</h2>
        
        <div class="c-mainarticle__share is-top-position">
            <div class="c-mainarticle__share-left">
                <p class="c-mainsocial__heading">
                    Compartir en
                </p>
                    <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Manual para disfrutar del mar sin dañar el medio ambiente via%3A&url=https%3A%2F%2Fwww.objetivobienestar.com%2Fsostenibilidad%2Fmanual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Manual para disfrutar del mar sin dañar el medio ambiente https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Manual para disfrutar del mar sin dañar el medio ambiente https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html&text=Manual para disfrutar del mar sin dañar el medio ambiente" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html&text=Manual para disfrutar del mar sin dañar el medio ambiente" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html&title=Manual%20para%20disfrutar%20del%20mar%20sin%20da%C3%B1ar%20el%20medio%20ambiente" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

            </div>
            <div class="c-mainarticle__share-right" data-id="favorite__links">
                <p class="c-mainsocial__heading">
                    Añadir a favoritos
                </p>

                <div class="c-mainsocial">
                    <ul class="c-mainsocial__list">
                        <li class="c-mainsocial__item is-favorites c-favorite add-load-element add_favorite" id="addFavorite" data-esi="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnArticleViewer%5CController%5CWidgetController&amp;action=renderFavoriteButtonAction&amp;articleId=54301&amp;contentTypeId=102&amp;typeId=1" data-logged="1">
                            <a href="javascript:void(0)" target="_self" title="Favorites" rel="nofollow" class="c-mainsocial__link" data-login-show>
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 240 240" title="Favorites" alt="Favorites" class="c-mainsocial__img">
                                    <path class="cls-1" d="m48,234 73-226 73,226-192-140h238z" />
                                </svg>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

                    <div class="c-mainarticle__main-media">
                <figure class="c-mainarticle__fig">
                        
    
            
    
    
                
    <picture >
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/14/22/97/0/manual-para-disfrutar-del-mar-sin-danar-el-medio-ambiente_102_423x251.jpeg" media="(max-width:460px)" />
                                                <source data-srcset="https://www.objetivobienestar.com/uploads/s1/14/22/96/9/manual-para-disfrutar-del-mar-sin-danar-el-medio-ambiente_101_940x557.jpeg" media="(min-width:461px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/94/8/manual-para-disfrutar-del-mar-sin-danar-el-medio-ambiente.jpeg" alt="Manual para disfrutar del mar sin dañar el medio ambiente" title="Manual para disfrutar del mar sin dañar el medio ambiente"  class="c-mainarticle__img" />
            </picture>

    
                    <figcaption class="c-mainarticle__cap">
                        <div class="c-mainarticle__cap-desc">
                            Manual para disfrutar del mar sin dañar el medio ambiente
                        </div>
                                            </figcaption>
                </figure>
            </div>
        
        
    </div>

</div></div>
    </div>
    <div class="row row-content c-mainarticle dropzone-hover">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 c-mainarticle__wrapper-left"><div class="csl-inner csl-hot">

    
    <div class="c-mainarticle__wrapper-bottom">
        <div class="c-mainarticle__info">

            
                <div class="c-mainarticle__author">

                                            <figure class="c-mainarticle__author-fig">
                                
    
            
    
    
                
    <picture >
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/10/39/19/7/marta_92_98x98.jpeg" media="(min-width:0px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/75/73/42/marta.jpeg" alt="Marta" title="Marta"  class="c-mainarticle__author-img" />
            </picture>

    
                        </figure>
                    
                    <div class="c-mainarticle__author-text">

                        <p class="c-mainarticle__author-name">                                <a  href="https://www.objetivobienestar.com/marta-costa_201_115.html" title="Marta Costa" class="c-news-list__author">Marta Costa</a>
            </p>

                                                    <p class="c-mainarticle__author-position">Periodista y posgrado en comunicación alimentaria</p>
                        
                                                    <div class="c-mainarticle__author-follow">
                                <div class="c-social-profiles">
                                    <p class="c-social-profiles__heading">
                                        Sígueme en
                                    </p>
                                    <ul class="c-social-profiles__list">
                                                                                                                                                                                                                        <li class="c-social-profiles__item is-twitter">
                                                        <a  href="https://twitter.com/marta_coor" title="twitter" target="_blank" rel="nofollow" class="c-social-profiles__link"></a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                </div>
                            </div>
                        
                    </div>

                </div>
                    </div>

                    
<div class="c-mainarticle__body">
    <p>La playa y el mar son dos de las localizaciones m&aacute;s deseadas y explotadas del verano en todas las partes del mundo. En ellas, disfrutamos del sol y del aire libre, practicamos deporte, <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/alimentacion-saludable/ideas-comidas-picnic-saludable-sostenible_53967_102.html" href="https://www.objetivobienestar.com/alimentacion-saludable/ideas-comidas-picnic-saludable-sostenible_53967_102.html" rel="follow" target="_self" title="Ideas de comidas para un picnic saludable y sostenible">hacemos picnics</a> o viajamos entre pa&iacute;ses o continentes, pero a menudo nuestro paso deja un gran lastre de basura y de contaminaci&oacute;n que afecta negativamente la <strong>biodiversidad de los mares y oc&eacute;anos</strong>.</p>

<p>Sabemos que dos terceras partes de nuestro planeta son agua y que, aun as&iacute;, est&aacute;n altamente contaminadas por pl&aacute;sticos (<a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/ideas-para-vivir-mejor/residuos-contaminantes-mas-presentes-en-fondos-marinos_42103_102.html" href="https://www.objetivobienestar.com/ideas-para-vivir-mejor/residuos-contaminantes-mas-presentes-en-fondos-marinos_42103_102.html" rel="follow" target="_self" title="Los 5 residuos contaminantes más presentes en los fondos marinos">cada a&ntilde;o llegan al mar ocho millones de toneladas de estos residuos</a>) y que sufren la sobreexplotaci&oacute;n pesquera, la acidificaci&oacute;n y los efectos del cambio clim&aacute;tico. Un alarmante panorama que, si no se detiene y no se reconduce, nos llevar&aacute; al <strong>colapso a nivel global</strong> ya no a largo plazo sino en pocas d&eacute;cadas.</p>

<p>Ante la extinci&oacute;n de especies marinas, el deshielo de los polos, la acumulaci&oacute;n de residuos flotantes contaminantes o la pesca ilegal, debemos actuar. Sobre todo, teniendo en cuenta que la mayor&iacute;a de aguas del planeta son internacionales y que, por tanto, no cuentan con ning&uacute;n tipo de regulaci&oacute;n que vele por su conservaci&oacute;n y restauraci&oacute;n.</p>

<p>Y, aunque a trav&eacute;s de muchos de nuestros <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/sostenibilidad/6-gestos-cotidianos-para-luchar-contra-el-cambio-climatico_40894_102.html" href="https://www.objetivobienestar.com/sostenibilidad/6-gestos-cotidianos-para-luchar-contra-el-cambio-climatico_40894_102.html" rel="follow" target="_self" title="6 gestos cotidianos para luchar contra el cambio climático">gestos diarios podemos luchar contra el cambio clim&aacute;tico</a> y ayudar a salvar los oc&eacute;anos, es importante no bajar la guardia durante las vacaciones y mucho menos cuando estamos en contacto con el gran azul. Estas son algunas de las acciones b&aacute;sicas que deberemos cumplir si queremos <strong>disfrutar del mar sin da&ntilde;ar el medio ambiente</strong>:</p>
</div>

    

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.objetivobienestar.com\/sostenibilidad\/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html"},"headline":"Manual para disfrutar del mar sin da\u00f1ar el medio ambiente","image":{"@type":"ImageObject","url":"https:\/\/www.objetivobienestar.com\/uploads\/s1\/14\/22\/94\/8\/manual-para-disfrutar-del-mar-sin-danar-el-medio-ambiente.jpeg","width":940,"height":557},"datePublished":"2021-08-19T09:17:39+0200","dateModified":"2021-08-19T09:17:39+0200","publisher":{"@type":"Organization","name":"Objetivo Bienestar","logo":{"@type":"ImageObject","url":"https:\/\/ob2020.objetivobienestar.com\/uploads\/static\/ob2020\/logos\/logo-200x60.png","width":200,"height":60}},"author":{"@type":"Person","name":"Marta Costa"},"description":"La playa y el mar son dos de las localizaciones m\u00e1s deseadas y explotadas del verano en todas las partes del mundo. En ellas, disfrutamos del sol y del aire libre, practicamos deporte, hacemos picnics o viajamos entre pa\u00edses o continentes, pero a menudo nuestro paso deja un gran lastre de basura y de contaminaci\u00f3n que afecta negativamente la biodiversidad de los mares y oc\u00e9anos. Sabemos que dos terceras partes de nuestro planeta son agua y que, aun as\u00ed, est\u00e1n altamente contaminadas por pl\u00e1sticos (cada a\u00f1o llegan al mar ocho millones de toneladas de estos residuos) y que sufren la sobreexplotaci\u00f3n pesquera, la acidificaci\u00f3n y los efectos del cambio clim\u00e1tico. Un alarmante panorama que, si no se detiene y no se reconduce, nos llevar\u00e1 al colapso a nivel global ya no a largo plazo sino en pocas d\u00e9cadas. Ante la extinci\u00f3n de especies marinas, el deshielo de los polos, la acumulaci\u00f3n de residuos flotantes contaminantes o la pesca ilegal, debemos actuar. Sobre todo, teniendo en cuenta que la mayor\u00eda de aguas del planeta son internacionales y que, por tanto, no cuentan con ning\u00fan tipo de regulaci\u00f3n que vele por su conservaci\u00f3n y restauraci\u00f3n. Y, aunque a trav\u00e9s de muchos de nuestros gestos diarios podemos luchar contra el cambio clim\u00e1tico y ayudar a salvar los oc\u00e9anos, es importante no bajar la guardia durante las vacaciones y mucho menos cuando estamos en contacto con el gran azul. Estas son algunas de las acciones b\u00e1sicas que deberemos cumplir si queremos disfrutar del mar sin da\u00f1ar el medio ambiente:"}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.objetivobienestar.com\/sostenibilidad\/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102.html"},{"@type":"ListItem","position":2,"url":"https:\/\/www.objetivobienestar.com\/sostenibilidad\/pesca-sostenible-compromiso-con-calidad-conservacion-mares_53217_102.html"},{"@type":"ListItem","position":3,"url":"https:\/\/www.objetivobienestar.com\/ideas-para-vivir-mejor\/residuos-contaminantes-mas-presentes-en-fondos-marinos_42103_102.html"},{"@type":"ListItem","position":4,"url":"https:\/\/www.objetivobienestar.com\/sostenibilidad\/como-cuando-participar-este-verano-en-recogida-residuos-plasticos-playas_53936_102.html"}]}</script>
    
            </div>

    

            

    <div class="c-news-list c-news-list--recomended-list">
                                                    
<div class="c-gallery" data-id="vertical-related-gallery">
                    <div class="c-gallery-item landscape"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422807.html"
             data-image-id="1422807"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422807.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/80/7/usa-cremas-y-lociones-solares-fisicas-y-biodegradables.jpeg" alt="Usa cremas y lociones solares físicas y biodegradables" title="Usa cremas y lociones solares físicas y biodegradables"  data-image="1422807" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>1/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Usa cremas y lociones solares físicas y biodegradables</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>&iquest;Sab&iacute;as que el 25% de la crema solar que te aplicas acaba en el mar despu&eacute;s de un ba&ntilde;o de 20 minutos? Si multiplicas esta cantidad por el n&uacute;mero de personas que cada d&iacute;a se ba&ntilde;an, pronto te dar&aacute;s cuenta del tremendo impacto que pueden generar estas lociones, responsables del blanquecimiento y la muerte de los corales en pocas horas. De hecho, se estima que hasta el 10% de los arrecifes de coral de todo el mundo est&aacute;n amenazados por estos filtros qu&iacute;micos que utilizamos para protegernos del sol y que, adem&aacute;s, tambi&eacute;n tienen probados efectos neurot&oacute;xicos en nuestro organismo ya que pueden actuar como disruptores endocrinos.</p>

<p>&iquest;La soluci&oacute;n pasa por no utilizar protecci&oacute;n solar? No. La soluci&oacute;n pasa por <strong>utilizar un protector solar de filtro f&iacute;sico y no qu&iacute;mico, biodegradable y respetuoso con el medio ambiente</strong>.</p>

<p>Nuestra recomendaci&oacute;n, somo siempre, es que te quedes con la crema elaborada con productos de origen bio y con certificaci&oacute;n. &iexcl;No olvides revisar siempre las etiquetas!</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Usa cremas y lociones solares físicas y biodegradables via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Usa cremas y lociones solares físicas y biodegradables #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Usa cremas y lociones solares físicas y biodegradables #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Usa cremas y lociones solares físicas y biodegradables" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Usa cremas y lociones solares físicas y biodegradables" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Usa%20cremas%20y%20lociones%20solares%20f%C3%ADsicas%20y%20biodegradables" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
                    <div class="c-gallery-item landscape"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422826.html"
             data-image-id="1422826"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422826.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/82/6/evita-plasticos-y-desechos-en-las-playas-y-aguas.jpeg" alt="Evita plásticos y desechos en las playas y aguas" title="Evita plásticos y desechos en las playas y aguas"  data-image="1422826" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>2/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Evita plásticos y desechos en las playas y aguas</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>Ni pl&aacute;sticos, ni papeles, ni colillas de cigarrillos. Despu&eacute;s de tu jornada mar&iacute;tima, lo &uacute;nico que debe quedar en la playa tras tu paso son tus huellas sobre la arena. El resto, debes llev&aacute;rtelo siempre encima y depositarlo en el <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/sostenibilidad/reciclar-bien-contenedor_41572_102.html" href="https://www.objetivobienestar.com/sostenibilidad/reciclar-bien-contenedor_41572_102.html" rel="follow" target="_self" title="Cómo reciclar bien y saber qué va en cada contenedor">pr&oacute;ximo contenedor correspondiente</a> que encuentres si se trata de un producto de un solo uso (que tambi&eacute;n deber&iacute;as evitar).</p>

<p>Aunque, si ya has empezado tu <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/sostenibilidad/problema-usar-y-tirar-yve-ramirez-residuo-cero_41685_102.html" href="https://www.objetivobienestar.com/sostenibilidad/problema-usar-y-tirar-yve-ramirez-residuo-cero_41685_102.html" rel="follow" target="_self" title="Yve Ramírez: “El verdadero problema es la cultura de usar y tirar”">camino hacia el zero waste</a>, seguro que no te har&aacute; falta tirar a la basura nada m&aacute;s que tus restos de comida ya que todos los envases que lleves ser&aacute;n reutilizables&hellip;</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Evita plásticos y desechos en las playas y aguas via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Evita plásticos y desechos en las playas y aguas #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Evita plásticos y desechos en las playas y aguas #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Evita plásticos y desechos en las playas y aguas" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Evita plásticos y desechos en las playas y aguas" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Evita%20pl%C3%A1sticos%20y%20desechos%20en%20las%20playas%20y%20aguas" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
                    <div class="c-gallery-item landscape"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422846.html"
             data-image-id="1422846"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422846.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/84/6/recolecta-desechos-de-los-otros.jpeg" alt="Recolecta desechos de los otros" title="Recolecta desechos de los otros"  data-image="1422846" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>3/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Recolecta desechos de los otros</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>Puedes apuntarte a las <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/sostenibilidad/como-cuando-participar-este-verano-en-recogida-residuos-plasticos-playas_53936_102.html" href="https://www.objetivobienestar.com/sostenibilidad/como-cuando-participar-este-verano-en-recogida-residuos-plasticos-playas_53936_102.html" rel="follow" target="_self" title="Cómo y cuándo participar este verano en la recogida de residuos plásticos de las playas">recogidas de pl&aacute;sticos y desechos</a> que muchas entidades organizan durante todo el a&ntilde;o para limpiar nuestras playas, pero tambi&eacute;n puedes aprovechar tus paseos por la orilla o tu salida del mar para <strong>llevarte y tirar todo aquello que te encuentres por el camino</strong>, aunque no sea tuyo. Es una magn&iacute;fica forma sumarte a la lucha global ambiental y de evitar que el mar siga siendo un inmenso vertedero de basura.</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Recolecta desechos de los otros via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Recolecta desechos de los otros #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Recolecta desechos de los otros #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Recolecta desechos de los otros" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Recolecta desechos de los otros" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Recolecta%20desechos%20de%20los%20otros" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
                    <div class="c-gallery-item portrait"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422866.html"
             data-image-id="1422866"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422866.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/14/22/87/7/uso-racional-del-agua-de-las-duchas-y-fuentes-publicas_91_623x623.jpeg" media="(min-width:0px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/86/6/uso-racional-del-agua-de-las-duchas-y-fuentes-publicas.jpeg" alt="Uso racional del agua de las duchas y fuentes públicas" title="Uso racional del agua de las duchas y fuentes públicas"  data-image="1422866" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>4/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Uso racional del agua de las duchas y fuentes públicas</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>El agua es el bien m&aacute;s valioso que tenemos y es absolutamente vital para los animales, las plantas y las personas, pero, seg&uacute;n las <a data-external="1" href="https://www.un.org/es/observances/water-day" rel="nofollow" target="_blank" title="Naciones Unidas">Naciones Unidas</a>, una de cada tres personas en el mundo vive sin acceso a agua potable. El crecimiento de la poblaci&oacute;n, las crecientes demandas de la agricultura y la industria y los severos efectos del cambio clim&aacute;tico son los principales responsables de esta escasez de recursos h&iacute;dricos.</p>

<p>Por ello, a pesar de que tengamos la suerte de abrir el grifo y ver el chorro correr, debemos hacer un <strong>uso responsable del agua</strong>, utilizar exclusivamente la que necesitemos y poner atenci&oacute;n en no malgastarla.</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Uso racional del agua de las duchas y fuentes públicas via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Uso racional del agua de las duchas y fuentes públicas #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Uso racional del agua de las duchas y fuentes públicas #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Uso racional del agua de las duchas y fuentes públicas" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Uso racional del agua de las duchas y fuentes públicas" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Uso%20racional%20del%20agua%20de%20las%20duchas%20y%20fuentes%20p%C3%BAblicas" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
                    <div class="c-gallery-item landscape"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422888.html"
             data-image-id="1422888"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422888.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/88/8/practica-deporte-acuatico-respetando-la-vida-marina.jpeg" alt="Practica deporte acuático respetando la vida marina" title="Practica deporte acuático respetando la vida marina"  data-image="1422888" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>5/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Practica deporte acuático respetando la vida marina</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>Adem&aacute;s de la nataci&oacute;n, el surf, el snorkel, el submarinismo, el kayak o la vela son deportes que solemos practicar en el mar, pero que tambi&eacute;n pueden tener un impacto negativo en su ecosistema. En cualquier caso, es muy importante no tocar la flora ni la fauna marinas, <strong>no abandonar ning&uacute;n tipo de objeto en el agua o en el fondo marino y recoger proactivamente los desechos</strong> que nos encontremos, aunque no sean nuestros.</p>

<p>Tampoco se aconseja alimentar a los animales, ya que podr&iacute;as cambiar sus h&aacute;bitos y rutinas. No olvides que, aunque para ti sea un espacio de diversi&oacute;n, el mar es el hogar de muchas criaturas a las que debes respetar y proteger.</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Practica deporte acuático respetando la vida marina via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Practica deporte acuático respetando la vida marina #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Practica deporte acuático respetando la vida marina #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Practica deporte acuático respetando la vida marina" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Practica deporte acuático respetando la vida marina" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Practica%20deporte%20acu%C3%A1tico%20respetando%20la%20vida%20marina" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
                    <div class="c-gallery-item landscape"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422908.html"
             data-image-id="1422908"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422908.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/90/8/viaja-por-el-mar-responsablemente.jpeg" alt="Viaja por el mar responsablemente" title="Viaja por el mar responsablemente"  data-image="1422908" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>6/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Viaja por el mar responsablemente</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>Ya sea en una peque&ntilde;a embarcaci&oacute;n o bien en un gran buque, elige siempre la opci&oacute;n m&aacute;s respetuosa con el medio ambiente, que cumpla con los preceptos del <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/ideas-para-vivir-mejor/viaje-sostenible-sin-huella-turistica_40319_102.html" href="https://www.objetivobienestar.com/ideas-para-vivir-mejor/viaje-sostenible-sin-huella-turistica_40319_102.html" rel="follow" target="_self" title="Cómo viajar de forma sostenible y sin dejar huella">turismo sostenible</a>. No tires nunca nada por la borda, evita escuchar m&uacute;sica demasiado alta que pueda desorientar a los animales, aseg&uacute;rate que se hace un buen trato de las aguas residuales y de los desechos acumulados a bordo y que no se contaminan las aguas. Antes de contratar un crucero, un ferry o cualquier tipo de embarcaci&oacute;n, inf&oacute;rmate a fondo sobre cu&aacute;l es su pol&iacute;tica ambiental y escoge responsablemente.</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Viaja por el mar responsablemente via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Viaja por el mar responsablemente #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Viaja por el mar responsablemente #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Viaja por el mar responsablemente" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Viaja por el mar responsablemente" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Viaja%20por%20el%20mar%20responsablemente" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
                    <div class="c-gallery-item landscape"
             data-role="gallery-image"
             data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422928.html"
             data-image-id="1422928"
            >
            <figure class="c-gallery__fig"
                    data-link="https://www.objetivobienestar.com/sostenibilidad/manual-disfrutar-mar-sin-danar-medio-ambiente_54301_102/1422928.html"
                    data-id='c-gallery__fig'>
                    
    
            
    
    
                
    <picture >
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/22/92/8/come-solo-pescado-sostenible.jpeg" alt="Come solo pescado sostenible" title="Come solo pescado sostenible"  data-image="1422928" />
            </picture>

    

                <figcaption class="c-gallery__fig-cap">
                    <div class="c-gallery__fig-number">
                        <span>7/</span>7
                    </div>

                                            <h3 class="c-gallery__fig-title" data-role="title">Come solo pescado sostenible</h3>
                    
                                            <div class="c-gallery__fig-desc" data-role="description"><p>La sobreexplotaci&oacute;n pesquera nos ha llevado a un callej&oacute;n sin salida en el que muchas especies se encuentran en peligro de extinci&oacute;n. Para evitarlo, es importante que nos preguntemos sobre el origen de los productos del mar, priorizando siempre el <strong>consumo de pescado salvaje, local y de tama&ntilde;o peque&ntilde;o</strong>, el de piscifactor&iacute;a sostenible o bien el que cuente con un certificado ambiental como el <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/sostenibilidad/pesca-sostenible-compromiso-con-calidad-conservacion-mares_53217_102.html" href="https://www.objetivobienestar.com/sostenibilidad/pesca-sostenible-compromiso-con-calidad-conservacion-mares_53217_102.html" rel="follow" target="_self" title="Pesca sostenible: un compromiso con la calidad y la conservación de los mares">sello azul</a>.</p></div>
                    
                    <div class="c-gallery__share c-mainarticle__share">
                        <p class="c-mainsocial__heading">Compartir en</p>
                            <div class="c-mainsocial">
    <ul class="c-mainsocial__list">
                    <li class="c-mainsocial__item is-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=#pictureLink" target="_blank" title="Facebook" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 320 512" title="Facebook" alt="Facebook" class="c-mainsocial__img">
                        <path class="cls-1" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-twitter">
                <a href="https://twitter.com/intent/tweet?text=Come solo pescado sostenible via%3A&url=%23pictureLink" target="_blank" title="Twitter" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Twitter" alt="Twitter" class="c-mainsocial__img">
                        <path class="cls-1" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </li>
        
                    <li class="c-mainsocial__item is-whatsapp is-desktop">
                <a href="https://web.whatsapp.com/send?text=Come solo pescado sostenible #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-whatsapp is-mobile">
                <a href="https://api.whatsapp.com/send?text=Come solo pescado sostenible #pictureLink" data-action="share/whatsapp/share" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512" title="Whatsapp" alt="Whatsapp" class="c-mainsocial__img">
                        <path class="cls-1" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-desktop">
                <a href="https://web.telegram.org/#/im?tgaddr=tg://msg_url?url=#pictureLink&text=Come solo pescado sostenible" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-telegram is-mobile">
                <a href="https://t.me/share/?url=#pictureLink&text=Come solo pescado sostenible" target="_blank" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Telegram" alt="Telegram" class="c-mainsocial__img">
                        <path class="cls-1" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
                    </svg>
                </a>
            </li>
                            <li class="c-mainsocial__item is-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=#pictureLink&title=Come%20solo%20pescado%20sostenible" target="_blank" title="Linkedin" rel="nofollow" class="c-mainsocial__link">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 448 512" title="Linkedin" alt="Linkedin" class="c-mainsocial__img">
                        <path class="cls-1" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </li>
                            </ul>
</div>

                    </div>
                </figcaption>
            </figure>
        </div>
    </div>                                                                                
                                                                                    <h2 class="c-news-list__heading">
                        También te puede interesar
                    </h2>
                                                    
<div class="c-news-list__item">
    <article class="c-news-list__article">
        <div class="c-news-list__wrapper">
            <p class="c-news-list__category">
                    <a  href="https://www.objetivobienestar.com/sostenibilidad" title="Sostenibilidad" class="c-news-list__category-link">Sostenibilidad</a>
            </p>
            <h2 class="c-news-list__title">
                    <a  href="https://www.objetivobienestar.com/sostenibilidad/pesca-sostenible-compromiso-con-calidad-conservacion-mares_53217_102.html" title="Pesca sostenible: un compromiso con la calidad y la conservación de los mares" class="c-news-list__titlelink">Pesca sostenible: un compromiso con la calidad y la conservación de los mares</a>
            </h2>
        </div>
    </article>
</div>
                                                                
<div class="c-news-list__item">
    <article class="c-news-list__article">
        <div class="c-news-list__wrapper">
            <p class="c-news-list__category">
                    <a  href="https://www.objetivobienestar.com/ideas-para-vivir-mejor" title="Más bienestar" class="c-news-list__category-link">Más bienestar</a>
            </p>
            <h2 class="c-news-list__title">
                    <a  href="https://www.objetivobienestar.com/ideas-para-vivir-mejor/residuos-contaminantes-mas-presentes-en-fondos-marinos_42103_102.html" title="Los 5 residuos contaminantes más presentes en los fondos marinos" class="c-news-list__titlelink">Los 5 residuos contaminantes más presentes en los fondos marinos</a>
            </h2>
        </div>
    </article>
</div>
                                                                
<div class="c-news-list__item">
    <article class="c-news-list__article">
        <div class="c-news-list__wrapper">
            <p class="c-news-list__category">
                    <a  href="https://www.objetivobienestar.com/sostenibilidad" title="Sostenibilidad" class="c-news-list__category-link">Sostenibilidad</a>
            </p>
            <h2 class="c-news-list__title">
                    <a  href="https://www.objetivobienestar.com/sostenibilidad/como-cuando-participar-este-verano-en-recogida-residuos-plasticos-playas_53936_102.html" title="Cómo y cuándo participar este verano en la recogida de residuos plásticos de las playas" class="c-news-list__titlelink">Cómo y cuándo participar este verano en la recogida de residuos plásticos de las playas</a>
            </h2>
        </div>
    </article>
</div>
                        </div>
    
            <div class="c-tags-list">
            <p class="c-tags-list__title">Descubre más sobre:</p>
            <ul class="c-tags-list__list">
                                    <li class="c-tags-list__item">
                            <a  href="https://www.objetivobienestar.com/tag/verano" title="Verano" class="c-tags-list__link">Verano</a>
                    </li>
                            </ul>
        </div>
    
    </article>
</div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 c-mainarticle__wrapper-right"><div class="csl-inner csl-hot" style="
    min-height: 60px;
"><div class="c-banner f1 v1" data-zonename="mpu1">
    
            <div class="c-banner c-banner300x600 c-banner--desktop  ">
            <cs-ads data-condition="> 650" type="dfp" data-banner="mpu1" data-format-id="dfp-mpu1" data-id="dfp-mpu1"></cs-ads>
        </div>
    </div><div class="c-banner f1 v2" data-zonename="mpu2">
    
            <div class="c-banner c-banner300x600 c-banner--all  ">
            <cs-ads type="dfp" data-banner="mpu2" data-format-id="dfp-mpu2" data-id="dfp-mpu2"></cs-ads>
        </div>
    </div></div></div>
    </div>
</div>
</div>
</div>
<div class="row row-bottom">
    <div class="container&quot;">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot" style="">
        <div class="c-banner f4 v3" data-zonename="ldb3">
    
            <div class="c-banner c-banner980x250 c-banner--all  ">
            <cs-ads type="dfp" data-banner="ldb3" data-format-id="dfp-ldb3" data-id="dfp-ldb3"></cs-ads>
        </div>
    </div>    <div id="taboola-below-article-thumbnails-3rd"></div>
    

    

<section class="c-ranking c-ranking--grid c-ranking--corp">
    <p class="c-ranking__heading">
        <span class="c-ranking__heading-link">
                                            
                Lo más leído
        
        </span>
    </p>
    <div data-id="c-ranking" data-url="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnRanking%5CController%5CWidgetController&amp;action=renderArticlesAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252B2AWm6PDMrv4xvBo0V%252B3J3jYydT71oCPWIZdCRr0m%252FwmnVP0yddvpxGN%252Bs8UUc2yWjDX0zIzW0u%252B%252Fz%252FLNEuFPdA7qV3LQUfzDUIwW%252B%252BNtyI%252FEGOrXv0xEOebzScq%252BnBD1xXNaFHjBIKpGtLfKgx4SqZ0ZkF1bmMyp8WgMX57G4HwBrszdGN8blKOdEPNbZl8DoxmvdYlPzZY4JWv3V7XjlgcHyw1sS7yRmtHq5LEa%252FC1xa4zE835QTnO7Dzqph8CnsxVOlOFx7yIzgZVqElorKcsrfq6Sj7p%252FUfuSeBNgNo5lUG8%252BnY%252Bkyy33gjA0wxiqxgB2Ulr4M60cG7VNy3KElHSBI3mZwzKTMuwjjHSWRWqSVOEz6gN8o4MWCakOOpNSK%252FGAJZBiXzwLjsi2nG2FhCrBeompdCBQ0oWjx9G7il%252FkBxXKYbgRTbCB8tdWiLG0KWmw%252BWRVMu13zkw9jZr82ZNwR8avpYgkpjPZ1Zxd%252F6ZBOu6z7fsia6cHvnwRx%252BUtBPakn5cdQa3%252BOFmPXKpU7qHPdlX2hx6y5P4t8p%252FX0%252F4hQ2A67uUTSlzvWRxGmkkWq5wmOmzCEBo76hQQgHNSp4QuIgWxTGol80xiXOIVGNVblD9Cg0CuBqWwU%252BNV1k47PvuvfE1EY2mIHJqv2OCcLInPx9oD139CY1O92qfBaJP9%252BMCqaIw0WUtYIEkInwKk%252FkBM968TONv%252Fvu0Tw%252BvuVmoLgmJ9X1Vqsmfp5TFFnfxLwleFyHXXKLUxiHU5yFl07BKMN65Gll1SxvIgsw3dDQJSL1YHe5hBaG0Ae10ljY83AtkeMJMQ6c0sO4b0j5gDfi1tQdxi00HTreMwmWevZW3n4Onsskz2DlpUtC4%252FC3M8dL2sVPg%252BFwEkFgo1trKLSc1x6yjOov%252BTJylbOhXYw8TyylCMxyWTTtehTf7D6Dog6wHTHd0r7EGZjNoBkDn%252FNPa%252BYG%252Fp1sCfoCYMkOQ5eA6gsDZ5pvP%252BK5vtCkZ0ibVusCkJfn0E4kma3ZIxsjuEfdWBMHBzuUP%252BFwtLdiL3usKBuYEWTHM6FueFCFQ8oZ8nfD89jQcAmNKb2dypQ8Pv7YqWqYVL5iwcwguDzymV3HZ%252BJE2%252BtIuPQ3nvufwZv9ahzApeUtTH0MWRrGnIhuj7nhnVusN9e%252F3G4bSov%252FDLlZ9%252FXOvfD85G5Y4JhjZEBUNlueFbooI2AOyUiJre0pxKRJahmx82UQTAmnwWBcKskcBmDTMsC4%252BspTjry46SX0A0CdR9hZpY2%252FCYlSsZ%252Bdl9Se4YsAHwsqmt%252FLYHxAhZX5awiH7EzQsgfyld%252FjQBQNs%252FYV0qYMb0wJ6EpyDQTrxlD1pFr04N3DhupcJaEsftvcKL3pCqCJoys7CBcmRGHzR7X1%252FktRwNCEXIWW6JUiiFWllQDp9W1J7sg8EzAOZQhF8JBTBW8YoI%252FduFIqc73i2uHIfsIoc7BAf%252BiVg2XoxY0cZe3tdFtuj3z0PjNwpJekU0KscdL%252BXqAWBbvbAPm7C1fa2xUCh4fWcBCfAKvZK4et7FH%252F0WNNYohIdUTQQHabkMcgq0FADo%252BgAATfQCYPzCMyCpeVmILgnjBbWyy1NZOh0DrGomRbeV6TULKiZTyRHlrX0RxoyplJ5FJwNbx51bwCUOplQ8Dpd9dVLJB7%252F3P4oFhtCm7G5n1L6DRpJHSKw5ZzLdriL%252FYkx6zvhkRN5%252B6po1g%252B270%252BP9YPVSvMUYxe7WpO84gt2h91foEBIh0buPw156sGVJLqcKc%252Bc7fJlvzdkSLOAl6P6175VaiIGQg%252Fp3dXQZj8xAGLLdZH756q9OW8hMDuAXqHIcJ421JFRbwr8%252Fcj2LmEBykAaHOZu22YWGnm9LEXogKDS32BRQ%252Be%252BK0eHbEa2PICrNaDVKZ05XBZ05wtfE5C730PLoCpR2%252FpjpsxsKja7%252FJoeh1uiww1hERnov%252BZ3rLT6ELSoA8DQsUh%252BwD9SNIU8Zw8F9Eahmsyh0AyctL25YzIVwtBzl%252Br66TRKd7BebY1nY233J9gJIv%252BozIaHJTT7wxWydGiRnpTn7PvA7VgyCf8Sy6rH%252BzcIRGIza4x%252FV9BsW84YWn0M27DDisuA5lLgGTsHC6%252BJo72%252BoMfSY0JxHAQf%252FDkI9hDIcZHEmkCarkAJbJ%252BmtjyiKgWPgbnR0FCGnFgfabQWxPrGkicjIRIlFbqFFMJjWQp6OdmHSLp8%252BhfYiX9oQ1u5QH%252FlMvWjcrnAEkTHEwHkIvLApnjpPoSjbJbgNlA1kfstZ2IR35EkqJHlxxu5jlGFPjannuoOHup1bZ1keeUfcW5iVek6qnmk4Q97%252FppmOVqG%252Bkkl5oBCRwzbocg5UjAh43RzHfZXuKk6joa3gOL8jnnoo6QTyUrH%252BGCItU4HGVcZvDLjBOEbfbCrWnfrkb9nEF1TfC87nzWltKmp3iUUFly3eDEPnXnJsagJK1Sai8kjnerBa88NA5PrsaK7UcdJQrgQcG64k6qOhB%252BxM0mjkx63ytrQVS1NoX33ICzpdI2oYnXuxJcr%252BLBdrrmyQ1VyMCPj2MT5cGlxFtnn7r98vWV%252F5CqeSl3iNuQW7IywRICcSTWYXiGefaAEoWje2lUHa0qvBZ0XEsTxNdANng8kj6zHp%252FgtflyxmyrJxC55EV5wBdAWMTEVm8IjDYA5UedX%252F4VRUAwT%252FMkJmlCQqDtHeShGhNGGnNE1l5CJgvaD7UTGn0ItQDdBhQzFmpB8tkdaEQneU83I51G0oD1Qp%252FoPEVjboofmvYTjt7rpU1FA7eRTP%252Bb6PWULJjaOx%252FgA5gol4lco1Kr7ZAL6qkxUC4Ljkg%253D%253D"></div>
</section>

                    <section class="c-shopping">
            <div class="c-shopping__heading c-heading c-heading--shopping">
                <div class="c-heading__wrapper">
                    <p class="c-heading__title">
					<span class="c-heading__title-link">
						                                                        
                Nos vamos de shopping
        
					</span>
                    </p>
                </div>
            </div>

            <ol class="c-shopping__list c-shopping__list--wrapper">
                                    <li class="c-shopping__item">
                        <article class="c-shopping__article">
                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/14/05/25/0/como-elegir-tu-sombrero-ideal-para-estas-vacaciones_103_273x174.jpeg" media="(min-width:0px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/05/22/7/como-elegir-tu-sombrero-ideal-para-estas-vacaciones.jpeg" alt="Cómo elegir tu sombrero ideal para estas vacaciones" title="Cómo elegir tu sombrero ideal para estas vacaciones"  class="c-shopping__img loaded" />
            </picture>

    
        
                        
                        <div class="c-shopping__wrapper">
                            <div class="c-shopping__category">
                                                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/13/02/52/8/moda.png" alt="icon-shopping moda" title="icon-shopping moda"  class="c-shopping__img loaded" style="width: 65px; height: 65px" />
            </picture>

    
        
                                                            </div>
                            <h4 class="c-shopping__title">
                                                                                                        
                C&oacute;mo elegir tu sombrero ideal para estas vacaciones

        
                            </h4>
                        </div>
                        <div class="c-shopping__btn">
                                                                                                                    
                <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/consejos-de-belleza/tendencias-looks-ropa/como-elegir-tu-sombrero-ideal-estas-vacaciones_54162_102.html" href="https://www.objetivobienestar.com/consejos-de-belleza/tendencias-looks-ropa/como-elegir-tu-sombrero-ideal-estas-vacaciones_54162_102.html" rel="nofollow" target="_blank" title="Cómo elegir tu sombrero ideal para estas vacaciones">Comprar</a>​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​

&nbsp;

        
                                                </div>
                        </article>
                    </li>
                                    <li class="c-shopping__item">
                        <article class="c-shopping__article">
                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/12/26/83/3/bebes-agua_103_273x174.jpeg" media="(min-width:0px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/89/71/23/bebes-agua.jpeg" alt="¿Bebes agua?" title="¿Bebes agua?"  class="c-shopping__img loaded" />
            </picture>

    
        
                        
                        <div class="c-shopping__wrapper">
                            <div class="c-shopping__category">
                                                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/12/83/89/6/sostenibilidad.png" alt="shopping icon sostenibilidad " title="shopping icon sostenibilidad "  class="c-shopping__img loaded" style="width: 65px; height: 65px" />
            </picture>

    
        
                                                            </div>
                            <h4 class="c-shopping__title">
                                                                                                        
                Descubre los 5 mejores filtros de agua para tu hogar

        
                            </h4>
                        </div>
                        <div class="c-shopping__btn">
                                                                                                                    
                <a data-external="1" href="https://www.revistainteriores.es/mejores-filtros-agua-para-tu-hogar_40999_102.html" rel="nofollow" target="_blank" title="Los 10 cepillos que puedes utilizar según tu tipo de cabello">Comprar</a>​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​

        
                                                </div>
                        </article>
                    </li>
                                    <li class="c-shopping__item">
                        <article class="c-shopping__article">
                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/12/28/75/6/las-10-mejores-esterillas-para-practicar-yoga_103_273x174.jpeg" media="(min-width:0px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/79/55/61/las-10-mejores-esterillas-para-practicar-yoga.jpeg" alt="Las 10 mejores esterillas para practicar yoga" title="Las 10 mejores esterillas para practicar yoga"  class="c-shopping__img loaded" />
            </picture>

    
        
                        
                        <div class="c-shopping__wrapper">
                            <div class="c-shopping__category">
                                                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/12/78/87/7/shopping-icon-sport.png" alt="shopping icon sport" title="shopping icon sport"  class="c-shopping__img loaded" style="width: 65px; height: 65px" />
            </picture>

    
        
                                                            </div>
                            <h4 class="c-shopping__title">
                                                                                                        
                Las 10 mejores esterillas para practicar yoga este verano

        
                            </h4>
                        </div>
                        <div class="c-shopping__btn">
                                                                                                                    
                <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/ponerse-en-forma/las-10-mejores-esterillas-para-practicar-yoga_40942_102.html" href="https://www.objetivobienestar.com/ponerse-en-forma/las-10-mejores-esterillas-para-practicar-yoga_40942_102.html" rel="follow" target="_self" title="Las 10 mejores esterillas para practicar yoga">Comprar</a>​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​

        
                                                </div>
                        </article>
                    </li>
                                    <li class="c-shopping__item">
                        <article class="c-shopping__article">
                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
                                    <source data-srcset="https://www.objetivobienestar.com/uploads/s1/14/15/99/4/aceites-esenciales-para-lograr-una-mente-positiva-y-sana_103_273x174.jpeg" media="(min-width:0px)" />
                    
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/14/15/97/1/aceites-esenciales-para-lograr-una-mente-positiva-y-sana.jpeg" alt="Aceites esenciales para lograr una mente positiva y sana" title="Aceites esenciales para lograr una mente positiva y sana"  class="c-shopping__img loaded" />
            </picture>

    
        
                        
                        <div class="c-shopping__wrapper">
                            <div class="c-shopping__category">
                                                                                                                                                
                    
    
            
    
    
                
    <picture  class="c-shopping__picture">
        
                    <img data-src="https://www.objetivobienestar.com/uploads/s1/12/83/89/3/salud.png" alt="shopping icon salud" title="shopping icon salud"  class="c-shopping__img loaded" style="width: 65px; height: 65px" />
            </picture>

    
        
                                                            </div>
                            <h4 class="c-shopping__title">
                                                                                                        
                Aceites esenciales para lograr una mente positiva y sana

        
                            </h4>
                        </div>
                        <div class="c-shopping__btn">
                                                                                                                    
                <a data-external="0" data-intl-links-es="https://www.objetivobienestar.com/ideas-para-vivir-mejor/aceites-esenciales-lograr-mente-positiva-sana_54253_102.html" href="https://www.objetivobienestar.com/ideas-para-vivir-mejor/aceites-esenciales-lograr-mente-positiva-sana_54253_102.html" rel="nofollow" target="_blank" title="Aceites esenciales para lograr una mente positiva y sana">Comprar</a>​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​

        
                                                </div>
                        </article>
                    </li>
                            </ol>
        </section>
    </div>
    </div></div>
    <div class="row row-bottom">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="csl-inner csl-hot">
        <div class="c-banner f4 v2" data-zonename="ldb2">
    
            <div class="c-banner c-banner980x250 c-banner--all  ">
            <cs-ads type="dfp" data-banner="ldb2" data-format-id="dfp-ldb2" data-id="dfp-ldb2"></cs-ads>
        </div>
    </div>
        <footer class="c-mainfooter">
	<div class="c-mainfooter__wrapper">
		<div class="c-mainfooter__logo c-mainlogo is-in-footer">
			<a href="/" title="Objetivo Bienestar" class="c-mainlogo__link">
				<img src="/uploads/static/ob2020/logos/logo-main-white.svg" alt="Logo Objetivo Bienestar" title="Objetivo Bienestar" class="c-mainlogo__img"/>
			</a>
		</div>

		<div class="c-mainfooter__social">
			            <div class="c-social-profiles is-in-footer">
      <ul class="c-social-profiles__list">
               <li class="c-social-profiles__item is-facebook">
            <span onclick="linkAction(this); return false;" data-href="https://www.facebook.com/objetivobienestar" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-twitter">
                        <span onclick="linkAction(this); return false;" data-href="https://twitter.com/obienestar" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-instagram">
                        <span onclick="linkAction(this); return false;" data-href="https://www.instagram.com/objetivo_bienestar/" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-pinterest">
                        <span onclick="linkAction(this); return false;" data-href="https://www.pinterest.es/obienestar/" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-youtube">
                        <span onclick="linkAction(this); return false;" data-href="https://www.youtube.com/channel/UC95K6I3JF1ebErEOOc6jFCQ" data-target="_blank" class="c-social-profiles__link"></span>
         </li>
                     <li class="c-social-profiles__item is-newsletter">
        <span onclick="linkAction(this); return false;" data-href="/alta-newsletter.html" data-target="_blank" class="c-social-profiles__link">
            Newsletter
        </span>
         </li>
                              </ul>
</div>
    
		</div>

		<ul class="c-mainfooter__logos">
			<li class="c-mainfooter__logo-item is-prisma">
				<a class="c-mainfooter__logo-item-link" href="https://www.prismapublicaciones.com/" target="_blank"></a>
			</li>
			<li class="c-mainfooter__logo-item is-espaciomisterio">
                <a class="c-mainfooter__logo-item-link" href="https://www.espaciomisterio.com/" target="_blank"></a>
			</li>
			<li class="c-mainfooter__logo-item is-interiores">
                <a class="c-mainfooter__logo-item-link" href="https://www.revistainteriores.es/" target="_blank"></a>
			</li>
			<li class="c-mainfooter__logo-item is-prismaviajes">
				<a class="c-mainfooter__logo-item-link" href="https://viajesprisma.com/" target="_blank"></a>
			</li>
        </ul>

        

		<div class="c-mainfooter__static">

										


        <div class="c-menulist is-in-footer">
            <nav class="c-menulist__nav">
            <ul class="c-menulist__list">
                                        <li class="c-menulist__item" >
                            <a  href="/politica-de-cookies.html" title="Política de cookies" class="c-menulist__link" rel="nofollow">Política de cookies</a>
                                            </li>
                                        <li class="c-menulist__item" >
                            <a  href="/politica-de-privacidad.html" title=" Política de privacidad " class="c-menulist__link" rel="nofollow"> Política de privacidad </a>
                                            </li>
                                        <li class="c-menulist__item" >
                            <a  href="/publicidad.html" title="Publicidad" class="c-menulist__link" rel="nofollow">Publicidad</a>
                                            </li>
                                        <li class="c-menulist__item" >
                            <a  href="/quienes-somos.html" title="Quiénes somos " class="c-menulist__link" rel="nofollow">Quiénes somos </a>
                                            </li>
                                        <li class="c-menulist__item" >
                            <a  href="/contactar.html" title="Contacto" class="c-menulist__link" rel="nofollow">Contacto</a>
                                            </li>
                                        <li class="c-menulist__item" >
                            <a  href="/condiciones-de-uso.html" title="Condiciones de uso" class="c-menulist__link" rel="nofollow">Condiciones de uso</a>
                                            </li>
                            </ul>
                </nav>
        </div>
                        </div>

		<div class="c-mainfooter__text">
			&copy; PRISMA PUBLICACIONES S.L. - 2020
		</div>
	</div>

</footer>            <div data-login-modal class="c-form c-form--modal" style="display: none" data-login-html="
&lt;div data-login-block class=&quot;c-login c-form&quot;&gt;
    &lt;h2 class=&quot;c-form__title&quot;&gt;Accede a tu cuenta&lt;/h2&gt;

    &lt;form name=&quot;login_form&quot; method=&quot;post&quot;&gt;
    &lt;div data-login-feedback class=&quot;c-form__message&quot;&gt;&lt;/div&gt;

        &lt;p class=&quot;c-form__field&quot;&gt;
        &lt;label class=&quot;c-form__label required&quot; for=&quot;login_form_nick&quot;&gt;Correo electrónico&lt;/label&gt;
        &lt;input type=&quot;text&quot; id=&quot;login_form_nick&quot; name=&quot;login_form[nick]&quot; required=&quot;required&quot; class=&quot;c-form__input&quot; /&gt;

        
        
    &lt;/p&gt;


        &lt;p class=&quot;c-form__field&quot;&gt;
        &lt;label class=&quot;c-form__label required&quot; for=&quot;login_form_password&quot;&gt;Contraseña&lt;/label&gt;
        &lt;input type=&quot;password&quot; id=&quot;login_form_password&quot; name=&quot;login_form[password]&quot; required=&quot;required&quot; class=&quot;c-form__input&quot; data-unmask-input=&quot;&quot; /&gt;

                    &lt;span class=&quot;c-form__unmask-pwd&quot; title=&quot;Mostrar/ocultar contraseña&quot; data-unmask-pwd&gt;&lt;/span&gt;
        
        
    &lt;/p&gt;


    &lt;p class=&quot;c-form__options is-remember-pwd-link&quot; data-password-remember&gt;
            &lt;a  href=&quot;javascript:void(0)&quot; title=&quot;Recordar contraseña&quot; class=&quot;c-form__link&quot; data-form-switch=&quot;&quot;&gt;He olvidado mi contraseña&lt;/a&gt;
    &lt;/p&gt;

    &lt;div&gt;    &lt;p class=&quot;c-form__actions&quot;&gt;
        &lt;input class=&quot;c-form__submit&quot; type=&quot;submit&quot; value=&quot;Acceder&quot; /&gt;
    &lt;/p&gt;
&lt;/div&gt;

            &lt;p class=&quot;c-form__options is-register-link&quot;&gt;
            Si aún no tienes cuenta

                &lt;a  href=&quot;https://www.objetivobienestar.com/registro.html&quot; title=&quot;Ir al registro&quot;&gt;regístrate ahora&lt;/a&gt;
        &lt;/p&gt;
        &lt;/form&gt;
&lt;/div&gt;" data-remember-html="
&lt;div data-remember-block class=&quot;c-remember-pwd c-form&quot;&gt;
    &lt;h2 class=&quot;c-form__title&quot;&gt;Recordar contraseña&lt;/h2&gt;

    &lt;form name=&quot;remember_form&quot; method=&quot;post&quot;&gt;
        &lt;div data-login-feedback class=&quot;c-form__message&quot;&gt;&lt;/div&gt;

            &lt;p class=&quot;c-form__field&quot;&gt;
        &lt;label class=&quot;c-form__label required&quot; for=&quot;remember_form_nick&quot;&gt;Correo electrónico&lt;/label&gt;
        &lt;input type=&quot;text&quot; id=&quot;remember_form_nick&quot; name=&quot;remember_form[nick]&quot; required=&quot;required&quot; class=&quot;c-form__input&quot; /&gt;

        
        
    &lt;/p&gt;


        &lt;p class=&quot;c-form__options is-back-to-login-link&quot; data-back-to-login&gt;
                &lt;a  href=&quot;javascript:void(0)&quot; title=&quot;Volver al login&quot; class=&quot;c-form__link&quot; data-form-switch=&quot;&quot;&gt;Volver al login&lt;/a&gt;
        &lt;/p&gt;

        &lt;div&gt;    &lt;p class=&quot;c-form__actions&quot;&gt;
        &lt;input class=&quot;c-form__submit&quot; type=&quot;submit&quot; value=&quot;Recordar contraseña&quot; /&gt;
    &lt;/p&gt;
&lt;/div&gt;
    &lt;/form&gt;
&lt;/div&gt;
" data-login-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnLogin%5CController%5CWidgetController&amp;action=loginAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252B%252BFjx1XYsNK6ATMwGIeIdRej9f7%252FPhhCFiXeJKdkf0BdDprm03S2NaoihBESuGF%252FQHp3xn8d20Atlajtx1zNOwKiQDjrRLlD1mcV5mHRPa3EMud4sgWeobkGwZASP3TXBpJCY02oRgJ1%252FV79yCBti%252F4WMXQ3qb48t0su2IQVUmnFyqJk5Vj0OvDYPujKCcgBlklR8fp9Bw5oeBpUeILd%252B0hrP5yVBnWhQUOURNt3jhcCvcANlCvp%252FT5Gcaezh4k5qAF%252F7Y38PDlpE2ADwGStWT3SPm8IfMoXpi%252Fy1%252Ftofc%252Bg35y%252Fvw0GBGvGyrW%252FUa0emojZ4TAc1FGambq1YWgaJh7DXM7rp1o6C0L98CIQKVC%252FdFn8vlLUtIT2l27rasNzXDnKrnVardR4SALJhJjjeFGbShsvephbfbc4T1nrTAHeqC9qT0E0RsXMyY%252B8yiLo%252BtZuPTiaz%252FQq9tSC0KHXp3p7M7zRBRs7tRk84qJJfyD1k82%252BKVhw5EDAfMQWRC6s3tdzGdMmKthe0zOmg3be7K0drLqIVkUPvvBAfBz1Ohi2sqkh%252F3HoM6iHx2H172LVYVOu76S0JFKkvbUFF9Yu5DgCHaulA9RFd9LlyrARkG1%252FL2DMz4upB8ucinTKRhZ%252FJh62qEphFjH%252F6aiAIVd5Yd%252BwdBypV2RGqupSa5ik8bHVl2ZJgH%252F9I%252FH4CAReJM29luLr7rMDK2rA35AigYiAN%252FfoOqTWyxNJBWxBCWcG8JJaO0QIfc4OvzoZWf5msZGTXWI9p3e3CoG7%252F8q00vniIpUS2r%252BLHALJ0394Svrj5Q3%252BMdGog2CS%252FRKjPB0Semayp0I5uvOqjDMzqwRbdAu2W1LwKgfrZicDUjqOkiycyOmfZnA5bYvs3OdVmamDYvSuXtU5uPalz7nWaGGZWpIfujGkP9RnNILfcj1349YYWJmS3xW1IhIYQDxSwUb4zthytPzsBzkuZTz%252BAtpbcMBKOr%252Ba5ULQam0eYx5PyaVYw8GOnbQhg64jz99mGuuuUtVsVJh82LsggTqKfaaol5FjyXqKMkf41t51JHUKh48Pt9NkyWKiwvaNcAXLm%252Fk0%252FrkfSsUjtDqq4i%252FPqMqXuHV5FvmMsn43NW6hP5JxCgBsLOnjueoOR3QV2wMUp7HERAa4H391Z3E1m6vhPhKxd4AihFYoOvaF5mAmm5qT6lns43H0%252BTYRY024kxr7xpd5Dc4zn2m%252BBzJk1CQs4TRNUXCUT0l5O3vGZuJp4Q0m%252BbwxHHlZbnVd2sLHq4%252Ba4RVnwBbOOCrZA9TuTzCF%252BSMeMNqB425fExLMYmkalSvKJSXSTtktuWCFSM4xaBOS5jsbJMKzQyDsa61YIiJGEr4LRV4qrRjJmi2SkdVXr85xmrzcOFh3iDA7VyxX6vsqra0J0TlfwjbAm526kHsGIki5T5k3sU89MOOpkRz0%252B1Arh4ad3yaiSz5h1tI4vGt%252FghB6NIcPEjZZiapvbanqdG3wI%252FXgN8v4GWedj%252FVadPiEIJ2YPXUIULvnfN%252BQf1pz7sHJDWIOG9BwIUuFRQAMA7x%252FXCU%252Bl7FCfu2V4F9oZuEtyZQIJuhZe5hMHiwekRIcnNcec47R6xnOCzzAo5kdgSzL3PfnGSd0gDGbC1i2RBvK7bIDu3Zxy1D20Yo2bULSoN0MNLZeJG6uE9yv1vU6iKGkdT8Efy8FCfEZxjZThQI1FjtS%252BlOiXgINAPtaDYORTg9%252BhSD3ReBAOZrkTJY7LOBAusHTDqWWg1KkZL85UHM%252BT5sEbWDIg3X6gsbopgmnLNl6P%252BdXuK%252BEST1S%252BgNCRfjGZpGn20cmj0eC%252Fv%252FsXtKiXWnUEm3UG9FZf3AUYym4fV1x7kJb34cSSr50eza%252Fv2i%252FOHWta5r2GeJaYH2batHW%252BijZLCIURtYCUeemllxWWxMsRfpr1DTuXXFU9e8K11DDMLET%252FEiS%252BTwEuXMSs0d8%252BhTMC0BCSuyjW4TZl%252BuGGsjfTcaF%252B2I2Wd5FfrVTXQ8KugA5ASKEgW80DqL6ZbFX5spPFPy0MeMCtYrxCiieqw7zhE6nJQvXZquju9MAWrobA76b2NjTztsXYUHfJZmKCVGUSMQndKSpXiANLm9D2ZcxBHuMrzAKGJELtOKjOIIS13S29OWosE1jZN2L1Mjs7N%252F4ufxbB2RWsnJ7WWfI7dMQFsr40rUoOCxIwi3c0aoEoXxkagUl%252BDzbP3GkkP3tmhUk1Z%252BN8vjGx9jrZ2OX411NtIP%252BIPac8qEln1CF1HOOOJ%252FBP%252FKey4j4z9bjfXTYjzFO5BPE3NTRchDWGPDURzG%252BD9aHXqgk2XOuZYbqAw%252Bzd7QFyTSYGOr8%252Bm5%252BRoiwWOsmYRMy2auELdDX9lnbq5toRWdDT6Ju1jh%252F2QxRjtdZDnyyBtDGWTxmsB75GutCz2fSEtYotRgj6ilE6fFWJdYx6IRm3oZ3kxvuCd2m3R8ghXnAgFhQ%252FCmko34TxMUFhBRQOR13eA%252F5Wggzj5XbD%252BrgQuF3craQ69bjCFao%252Bqfzaz80W3PY2PiQlQOZ5I19jcL4ZE1OL%252Fl9MjnpLQv1bP9K7S9mZxAVRu6S6qgvFiEffS85XlU%253D" data-remember-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CObnLogin%5CController%5CWidgetController&amp;action=rememberAction&amp;_parameters=rmRloz4pLnBBZclZn6vrMflTMwNDVvDw7fc1BKLtj0fPEAi1R5nw0G7IwFpeiFrw8TFC2I24YaK96wsShUsQ%252B%252BFjx1XYsNK6ATMwGIeIdRej9f7%252FPhhCFiXeJKdkf0BdDprm03S2NaoihBESuGF%252FQHp3xn8d20Atlajtx1zNOwKiQDjrRLlD1mcV5mHRPa3EMud4sgWeobkGwZASP3TXBpJCY02oRgJ1%252FV79yCBti%252F4WMXQ3qb48t0su2IQVUmnFyqJk5Vj0OvDYPujKCcgBlklR8fp9Bw5oeBpUeILd%252B0hrP5yVBnWhQUOURNt3jhcCvcANlCvp%252FT5Gcaezh4k5qAF%252F7Y38PDlpE2ADwGStWT3SPm8IfMoXpi%252Fy1%252Ftofc%252Bg35y%252Fvw0GBGvGyrW%252FUa0emojZ4TAc1FGambq1YWgaJh7DXM7rp1o6C0L98CIQKVC%252FdFn8vlLUtIT2l27rasNzXDnKrnVardR4SALJhJjjeFGbShsvephbfbc4T1nrTAHeqC9qT0E0RsXMyY%252B8yiLo%252BtZuPTiaz%252FQq9tSC0KHXp3p7M7zRBRs7tRk84qJJfyD1k82%252BKVhw5EDAfMQWRC6s3tdzGdMmKthe0zOmg3be7K0drLqIVkUPvvBAfBz1Ohi2sqkh%252F3HoM6iHx2H172LVYVOu76S0JFKkvbUFF9Yu5DgCHaulA9RFd9LlyrARkG1%252FL2DMz4upB8ucinTKRhZ%252FJh62qEphFjH%252F6aiAIVd5Yd%252BwdBypV2RGqupSa5ik8bHVl2ZJgH%252F9I%252FH4CAReJM29luLr7rMDK2rA35AigYiAN%252FfoOqTWyxNJBWxBCWcG8JJaO0QIfc4OvzoZWf5msZGTXWI9p3e3CoG7%252F8q00vniIpUS2r%252BLHALJ0394Svrj5Q3%252BMdGog2CS%252FRKjPB0Semayp0I5uvOqjDMzqwRbdAu2W1LwKgfrZicDUjqOkiycyOmfZnA5bYvs3OdVmamDYvSuXtU5uPalz7nWaGGZWpIfujGkP9RnNILfcj1349YYWJmS3xW1IhIYQDxSwUb4zthytPzsBzkuZTz%252BAtpbcMBKOr%252Ba5ULQam0eYx5PyaVYw8GOnbQhg64jz99mGuuuUtVsVJh82LsggTqKfaaol5FjyXqKMkf41t51JHUKh48Pt9NkyWKiwvaNcAXLm%252Fk0%252FrkfSsUjtDqq4i%252FPqMqXuHV5FvmMsn43NW6hP5JxCgBsLOnjueoOR3QV2wMUp7HERAa4H391Z3E1m6vhPhKxd4AihFYoOvaF5mAmm5qT6lns43H0%252BTYRY024kxr7xpd5Dc4zn2m%252BBzJk1CQs4TRNUXCUT0l5O3vGZuJp4Q0m%252BbwxHHlZbnVd2sLHq4%252Ba4RVnwBbOOCrZA9TuTzCF%252BSMeMNqB425fExLMYmkalSvKJSXSTtktuWCFSM4xaBOS5jsbJMKzQyDsa61YIiJGEr4LRV4qrRjJmi2SkdVXr85xmrzcOFh3iDA7VyxX6vsqra0J0TlfwjbAm526kHsGIki5T5k3sU89MOOpkRz0%252B1Arh4ad3yaiSz5h1tI4vGt%252FghB6NIcPEjZZiapvbanqdG3wI%252FXgN8v4GWedj%252FVadPiEIJ2YPXUIULvnfN%252BQf1pz7sHJDWIOG9BwIUuFRQAMA7x%252FXCU%252Bl7FCfu2V4F9oZuEtyZQIJuhZe5hMHiwekRIcnNcec47R6xnOCzzAo5kdgSzL3PfnGSd0gDGbC1i2RBvK7bIDu3Zxy1D20Yo2bULSoN0MNLZeJG6uE9yv1vU6iKGkdT8Efy8FCfEZxjZThQI1FjtS%252BlOiXgINAPtaDYORTg9%252BhSD3ReBAOZrkTJY7LOBAusHTDqWWg1KkZL85UHM%252BT5sEbWDIg3X6gsbopgmnLNl6P%252BdXuK%252BEST1S%252BgNCRfjGZpGn20cmj0eC%252Fv%252FsXtKiXWnUEm3UG9FZf3AUYym4fV1x7kJb34cSSr50eza%252Fv2i%252FOHWta5r2GeJaYH2batHW%252BijZLCIURtYCUeemllxWWxMsRfpr1DTuXXFU9e8K11DDMLET%252FEiS%252BTwEuXMSs0d8%252BhTMC0BCSuyjW4TZl%252BuGGsjfTcaF%252B2I2Wd5FfrVTXQ8KugA5ASKEgW80DqL6ZbFX5spPFPy0MeMCtYrxCiieqw7zhE6nJQvXZquju9MAWrobA76b2NjTztsXYUHfJZmKCVGUSMQndKSpXiANLm9D2ZcxBHuMrzAKGJELtOKjOIIS13S29OWosE1jZN2L1Mjs7N%252F4ufxbB2RWsnJ7WWfI7dMQFsr40rUoOCxIwi3c0aoEoXxkagUl%252BDzbP3GkkP3tmhUk1Z%252BN8vjGx9jrZ2OX411NtIP%252BIPac8qEln1CF1HOOOJ%252FBP%252FKey4j4z9bjfXTYjzFO5BPE3NTRchDWGPDURzG%252BD9aHXqgk2XOuZYbqAw%252Bzd7QFyTSYGOr8%252Bm5%252BRoiwWOsmYRMy2auELdDX9lnbq5toRWdDT6Ju1jh%252F2QxRjtdZDnyyBtDGWTxmsB75GutCz2fSEtYotRgj6ilE6fFWJdYx6IRm3oZ3kxvuCd2m3R8ghXnAgFhQ%252FCmko34TxMUFhBRQOR13eA%252F5Wggzj5XbD%252BrgQuF3craQ69bjCFao%252Bqfzaz80W3PY2PiQlQOZ5I19jcL4ZE1OL%252Fl9MjnpLQv1bP9K7S9mZxAVRu6S6qgvFiEffS85XlU%253D">
    <div class="c-form__wrapper" data-modal-wrapper>
        <div class="c-form__close" data-login-close title="Cerrar"></div>
    </div>
</div>    
    </div>
</div>
    </div>
</div>                                                                        </div>
    </div>
        <!--
    <script>
        // IE support
        (function () {
            if (typeof window.CustomEvent === "function") {
                return false;
            }

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent("CustomEvent");
                evt.initCustomEvent (event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;
            window.CustomEvent    = CustomEvent;
        })();

        // Browser support version choice
        (function(w, d){
            var b = d.getElementsByTagName('body')[0];
            var s = d.createElement("script"); s.async = true;
            var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
            s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
            w.addEventListener('LazyLoad::Initialized', function (e) {
                w.lazyLoad = e.detail.instance;
            }, false);
            w.lazyLoadOptions = {};
            b.appendChild(s);
        }(window, document));
    </script>
    -->
        <!--
    <script type="text/javascript">_satellite.pageBottom();</script>
    -->
    <!-- 
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    -->
    <!-- 
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>
    -->
        <script type="text/javascript" src="/uploads/static/ob2020/dist/js/article-js.js?t=1629526726" defer></script>
		
	
	</body>
</html>